CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Enr1988 con ben 27 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: miseusegau con ben 132 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 474 Thanks ricevuti nell'ultimo mese

Pagina 2 di 19 primaprima 123412 ... ultimoultimo
Visualizzazione dei risultati da 11 a 20 su 182
Discussione:

[GUIDA]: Installare JellyBean su Mediapad (CM10 o AOKP)

  1. #11
    Androidiano

    Registrato dal
    Apr 2011
    Messaggi
    63
    Thanks
    0
    Thanked 2 Times in 2 Posts
    Predefinito

    In caso posssibile riprisinare le impostazini di fabbrica . Boot rom ecc, come se non si fosse mai stato modificato?


    Inviato dal mio HUAWEI MediaPad usando Androidiani App

  2.  
  3. #12
    Androidiano

    Registrato dal
    Dec 2011
    Messaggi
    258
    Thanks
    4
    Thanked 21 Times in 10 Posts
    Predefinito

    Quote Originariamente inviato da looun Visualizza il messaggio
    In caso posssibile riprisinare le impostazini di fabbrica . Boot rom ecc, come se non si fosse mai stato modificato?

    Inviato dal mio HUAWEI MediaPad usando Androidiani App
    Certo, segui la guida. Per ritornare all'impostazione originale per prima cosa devi riportare la recovery all'originale e poi installare una ROM originale.

  4. #13
    Androidiano

    Registrato dal
    Dec 2011
    Messaggi
    258
    Thanks
    4
    Thanked 21 Times in 10 Posts
    Predefinito

    Ciao a tutti, come promesso su XDA uscita la nuova versione della CM10 che corregge tutti i bug tranne l'uso della porta HDMI; inoltre come gi scritto in altro post su questa versione si possono installare le GAPPS 4.2 (a parte la fotocamera3d ovvero il servizio Photosphere); le sto testando da ieri e non ho riscontrato nessun problema.

    Ciao

  5. Il seguente Utente ha ringraziato guidozerbinati per il post:

    hwoarang79 (13-11-12)

  6. #14
    Androidiano L'avatar di hwoarang79

    Registrato dal
    Mar 2012
    Localit
    Torino
    Messaggi
    123
    Smartphone
    GalaxyS I9000, Nexus 7
    Thanks
    17
    Thanked 4 Times in 4 Posts
    Predefinito

    Quote Originariamente inviato da guidozerbinati Visualizza il messaggio
    Ciao a tutti, come promesso su XDA uscita la nuova versione della CM10 che corregge tutti i bug tranne l'uso della porta HDMI; inoltre come gi scritto in altro post su questa versione si possono installare le GAPPS 4.2 (a parte la fotocamera3d ovvero il servizio Photosphere); le sto testando da ieri e non ho riscontrato nessun problema.

    Ciao
    Solo una cosa, l'hdmi non funziona proprio oppure fa solo i capricci ogni tanto?

    Inviato dal mio HUAWEI MediaPad con Tapatalk 2
    Un Vincitore semplicemente un sognatore che non si mai arreso.................

  7. #15
    Androidiano

    Registrato dal
    Apr 2012
    Messaggi
    269
    Thanks
    9
    Thanked 3 Times in 3 Posts
    Predefinito

    Potresti postare il link per il download della nuova rom?


    Inviato dal mio LT22i usando Androidiani App

  8. #16
    Androidiano

    Registrato dal
    Dec 2011
    Messaggi
    258
    Thanks
    4
    Thanked 21 Times in 10 Posts
    Predefinito

    Quote Originariamente inviato da alededo Visualizza il messaggio
    Potresti postare il link per il download della nuova rom?


    Inviato dal mio LT22i usando Androidiani App
    Ciao, la porta HDMI non va proprio. Il link della ROM sul forum Mediapad di Xda http://forum.xda-developers.com/show....php?t=1856571

    Sent from my Huawei MediaPad using Tapatalk 2

  9. #17
    Androidiano

    Registrato dal
    Apr 2012
    Messaggi
    269
    Thanks
    9
    Thanked 3 Times in 3 Posts
    Predefinito

    quando premo accensione+volume su non succede nulla. il terminale parte normalmente. cosa devo fare? riprovo l'installazione della twrp?

  10. #18
    Androidiano

    Registrato dal
    Dec 2011
    Messaggi
    258
    Thanks
    4
    Thanked 21 Times in 10 Posts
    Predefinito

    Quote Originariamente inviato da alededo Visualizza il messaggio
    quando premo accensione+volume su non succede nulla. il terminale parte normalmente. cosa devo fare? riprovo l'installazione della twrp?
    Difficile che tu abbia sbagliato l,installazione della recovery.... se hai seguito la guida sicuramente l'hai flashata correttamente. Prova con questo metodo: spegni il MP e controlla che sia davvero spento ovvero che nelle impostazioni sia disattivato l'avvio veloce. Poi tieni premuto il tasto vol su (quello pi verso il centro del MP), premi accensione e appena senti il MP vibrare togli accensione e continua a tenere premuto vol su sempre anche quando appare il logo MP, non lasciarlo mai... vedrai che dopo il logo MP appare il logo della TWRP e il gioco fatto....

    Sent from my Huawei MediaPad using Tapatalk 2

  11. #19
    Androidiano

    Registrato dal
    Apr 2012
    Messaggi
    269
    Thanks
    9
    Thanked 3 Times in 3 Posts
    Predefinito

    ho eseguito le operazioni che mi uscivano sullo schermo del pc (diceva sempre di premere invio) e usciva scritto anche una cosa sul mediapad che non ricordo e poi si riavviava. ora provo ad accendere come mi hai appena detto tu

  12. #20
    Androidiano

    Registrato dal
    Apr 2012
    Messaggi
    269
    Thanks
    9
    Thanked 3 Times in 3 Posts
    Predefinito

    ok finalmente apparsa la trwp tenendo sempre premuto vol su. ora procedo cn le altre cose

Pagina 2 di 19 primaprima 123412 ... ultimoultimo

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •