CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 26 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 68 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 3 di 3 primaprima 123
Visualizzazione dei risultati da 21 a 23 su 23
Discussione:

[ Huawei P20 Pro ] - Thread Problemi/impressioni Post Aggiornamenti Ufficiali

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #21
    Androidiano


    Registrato dal
    Nov 2012
    Messaggi
    225

    Ringraziamenti
    1
    Ringraziato 47 volte in 39 Posts
    Predefinito

    Hai quindi già effettuato ripristino a dati di fabbrica?
    Inoltre hai già provato a ritornare alla versione precedente?

  2.  
  3. #22
    Baby Droid


    Registrato dal
    Aug 2019
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sisi già fatto più volte un reset hard più un upgrade al 9.0 ma nulla ho gli stessi problemi.

  4. #23
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Località
    Zêna - Pianeta Genoa
    Messaggi
    23,413
    Smartphone
    Mate 20 Pro

    Ringraziamenti
    1,436
    Ringraziato 6,795 volte in 5,419 Posts
    Predefinito

    Quote Originariamente inviato da Christiandelg Visualizza il messaggio
    Sisi già fatto più volte un reset hard più un upgrade al 9.0 ma nulla ho gli stessi problemi.
    Quote Originariamente inviato da Christiandelg Visualizza il messaggio
    Ciao Ragazzi sono un nuovo iscritto, volevo segnalarvi che il mio P20 pro a 6 mesi fall acquisto tral altro, dopo l aggiornamento al 9.1 ha presentato un infinita di anomalie.
    Quando qualcuno mi chiama non appare più in schermata ma nel menu a tendina nn dandomi la possibilità di rispondere e ne di chiudere... Nel frattempo vibra a nn finire finché nn lo avvicino all orecchio.
    Il sensore impronte non funziona più.
    La batteria dura pochissimo.
    Il blutuuth Nell auto si disconnette sempre cosa che nn aveva mai fatto.
    C è soluzione a tutto questo prima di mandarlo in assistenza?
    Premetto che dopo vari reset più un upgrade al 9.0 i problemi sono rimasti indelebili.
    Grazie
    Quote Originariamente inviato da albug68 Visualizza il messaggio
    Hai quindi già effettuato ripristino a dati di fabbrica?
    Inoltre hai già provato a ritornare alla versione precedente?
    Unisco a Thread Post Aggiornamento

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

Pagina 3 di 3 primaprima 123

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy