CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: megthebest con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 23 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 75 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 2 di 5 primaprima 1234 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 11 a 20 su 50
Discussione:

[ Huawei P20 Pro ] - Thread Ufficiale Fotocamera-Problemi/feedback e Sample

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Sep 2011
    Messaggi
    7

    Ringraziamenti
    1
    Ringraziato 1 volta in 1 Post
    Predefinito

    Buongiorno, scusate se sbaglio sezione ma io ho un problema che per il momento non riesco ancora a risolvere,cioè. Ho una sim Iliad e da giovedì non si connette a internet, se la metto in un altro telefono funziona, se metto altra sim nel mio telefono funziona, se rimetto la mia non va prima di ripristinare (e non lo vorrei), vorrei sapere se qualcuno ha avuto il mio stesso problema e risolto. Grazie

    Inviato dal mio CLT-L09 usando Androidiani App

  2.  
  3. #12
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,956
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,688
    Ringraziato 10,598 volte in 8,407 Posts
    Predefinito

    Quote Originariamente inviato da Ulisses62 Visualizza il messaggio
    Buongiorno, scusate se sbaglio sezione ma io ho un problema che per il momento non riesco ancora a risolvere,cioè. Ho una sim Iliad e da giovedì non si connette a internet, se la metto in un altro telefono funziona, se metto altra sim nel mio telefono funziona, se rimetto la mia non va prima di ripristinare (e non lo vorrei), vorrei sapere se qualcuno ha avuto il mio stesso problema e risolto. Grazie

    Inviato dal mio CLT-L09 usando Androidiani App
    La sim iliad non ha la configurazione automatica degli apn, la devi fare a mano o tramite la loro applicazione.

    Si, effettivamente è la sezione sbagliata. Vai qui ---> [ Huawei P20 Pro ] - Dubbi, Consigli, Domande sull'Utilizzo [NO MODDING]
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #13
    Baby Droid


    Registrato dal
    Sep 2018
    Messaggi
    3

    Ringraziamenti
    3
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da greasegraphic Visualizza il messaggio
    Ciao a tutti!
    Mi sto gustando questo p20 pro da un paio di mesi e in quanto a fotocamera sono davvero molto soddisfatto.
    Al link qui sotto potete trovare un album con le foto (con i relativi dati Exif) di un viaggetto in inghilterra interamente catturato con questo spettacolare smartphone ed editato con lightroom.

    https://flic.kr/s/aHsmneGeaX
    Meravigliose!

  5. #14
    Senior Droid L'avatar di Jeriko87


    Registrato dal
    Mar 2012
    Località
    MB
    Messaggi
    455
    Smartphone
    OnePlus 7 Pro

    Ringraziamenti
    149
    Ringraziato 16 volte in 15 Posts
    Predefinito

    Buona Sera a tutti..
    Ho appena acquistato questo cellulare.Ma è normale che qualsiasi foto faccio,quando poi la vado a guardare nella galleria, in basso mi compare la scritta huawei p20 pro leica triple camera ai..???
    Sapete per caso come toglierla??
    grazie..
    Ultima modifica di Jeriko87; 20-09-18 alle 00:01

  6. #15
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,956
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,688
    Ringraziato 10,598 volte in 8,407 Posts
    Predefinito

    Quote Originariamente inviato da Jeriko87 Visualizza il messaggio
    Buona Sera a tutti..
    Ho appena acquistato questo cellulare.Ma è normale che quando faccio le foto,quando le vado a guardare nella galleria,compare la scritta in basso huawei p20 pro leica..???
    Sapete per caso come toglierla??
    grazie..
    Certamente, nelle impostazioni della fotocamera.

    Sotto spoiler hai l'impostazione relativa,

    Spoiler:
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  7. Il seguente Utente ha ringraziato DreamReaper per il post:

    Jeriko87 (20-09-18)

  8. #16
    Baby Droid


    Registrato dal
    Sep 2018
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Salve a tutti é da 2 settimane che ho questo telefono ma non sono molto soddisfatto di come scatta foto all interno e sopratutto quando ci sono persone da fotografare. La foto risulta molto rumorosa sopratutto se la guardo con lo zoom i volti non mi sembrano mai messi ben a fuoco. Non vi dico poi se faccio foto a mio figlio di un anno non riesco mai ad avere foto a fuoco sono sempre un po' sfocate... Sarà un problema del mio cellulare?

    Inviato dal mio CLT-L09 usando Androidiani App

  9. #17
    Baby Droid


    Registrato dal
    Oct 2018
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Angry

    Quote Originariamente inviato da tonymrl Visualizza il messaggio
    Salve ragazzi ho un p20 pro e dall'ultimo aggiornamento: 8.1.0.131, la messa a fuoco predittiva 4d non mi viene più mostrata sulla fotocamera, ovvero l'opzione è attiva nel menú opzioni fotocamera, ma quei quadratini che prima di scattare una foto seguono un soggetto in movimento non vengono più visualizzati. Ho provato anche a cancellare la cache o a ripristinare le impostazioni della fotocamera, ma non ho risolto. Qualcun'altro che ha da poco aggiornato ha questo problema? Non vorrei che fosse un problema hardware.Grazie

    Inviato dal mio CLT-L09 usando Androidiani App
    Anch'io ho lo stesso problema... Fatto l'aggiornamento e la messa a fuoco è sparita.... Perché????

  10. #18
    Androidiano L'avatar di jascha


    Registrato dal
    Jul 2011
    Messaggi
    130

    Ringraziamenti
    48
    Ringraziato 5 volte in 4 Posts
    Predefinito

    Ciao a tutti
    Ho acquistato l'Huawei P20 Pro qualche giorno fà e ne sono contento ma ho notato dei problemi con la galleria delle foto, ho trasferito dal P9 la galleria e tutti gli album ma nel P20 sulle foto generali compaiono anche tutte le foto degli album e non capisco il perche , se ne cancello una si cancella anche dentro all'album in pratica sono sincronizzate. Ho provato a creare un album nuovo per vedere se il problema fosse stato il trasferimento e qualche impostazione ereditata dal P9 ma il comportamento è il medesimo. Se qualcuno ha qualche informazione me lo faccia sapere per cortesia. Vi ringrazio e saluto.
    Hot!Jpad flytouch3 10.2 pollici touchscreen Tablet PC Infotm X210 Android2.2 GPS e fotocamera HDMI 512M 1GHz 4GB sistema può essere aggiornato (CEMX210)

  11. #19
    Baby Droid


    Registrato dal
    Nov 2018
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Sei riuscito a risolvere? Ho anch'io questo problema..

    Inviato dal mio CLT-L09 usando Androidiani App

  12. #20
    Baby Droid


    Registrato dal
    Nov 2018
    Messaggi
    15

    Ringraziamenti
    0
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Quote Originariamente inviato da tonymrl Visualizza il messaggio
    Salve ragazzi ho un p20 pro e dall'ultimo aggiornamento: 8.1.0.131, la messa a fuoco predittiva 4d non mi viene più mostrata sulla fotocamera, ovvero l'opzione è attiva nel menú opzioni fotocamera, ma quei quadratini che prima di scattare una foto seguono un soggetto in movimento non vengono più visualizzati. Ho provato anche a cancellare la cache o a ripristinare le impostazioni della fotocamera, ma non ho risolto. Qualcun'altro che ha da poco aggiornato ha questo problema? Non vorrei che fosse un problema hardware.Grazie

    Inviato dal mio CLT-L09 usando Androidiani App
    Sei riuscito a risolvere il problema della messa a fuoco predittiva 4d? Grazie ciao

    Inviato dal mio CLT-L09 usando Androidiani App

Pagina 2 di 5 primaprima 1234 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy