CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: carotix con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 35 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 112 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 19
Discussione:

Problema wifi con p9 plus

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema wifi con p9 plus

    Salve a tutti. Ho un p9 plus e da qualche mese ho un problema con il wifi. Non appena lo collego alla rete di casa, il router rallenta moltissimo fino a disconnettersi. Secondo voi cosa succede?

  2.  
  3. #2
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Localitŕ
    Zęna - Pianeta Genoa
    Messaggi
    22,931
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    1,337
    Ringraziato 6,628 volte in 5,281 Posts
    Predefinito

    Quote Originariamente inviato da alessandrocapitano Visualizza il messaggio
    Salve a tutti. Ho un p9 plus e da qualche mese ho un problema con il wifi. Non appena lo collego alla rete di casa, il router rallenta moltissimo fino a disconnettersi. Secondo voi cosa succede?
    Sposto in Sezione Huawei P9 Plus

    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  4. #3
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Qualcuno mi puň aiutare? Sono abbastanza disperato..

    Inviato dal mio VIE-L09 usando Androidiani App

  5. #4
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Qualcuno che risponde? Sono abbastanza disperato..

    Inviato dal mio VIE-L09 usando Androidiani App

  6. #5
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Chiedo agli amministratori se devo perdere le speranze su questo forum oppure č necessario aspettare ancora che qualcuno si faccia vivo.

    Inviato dal mio VIE-L09 usando Androidiani App

  7. #6
    Moderatore L'avatar di Aníkitos


    Registrato dal
    Sep 2015
    Localitŕ
    Italia
    Messaggi
    7,250

    Ringraziamenti
    1,857
    Ringraziato 2,186 volte in 1,888 Posts
    Predefinito

    Quote Originariamente inviato da alessandrocapitano Visualizza il messaggio
    Salve a tutti. Ho un p9 plus e da qualche mese ho un problema con il wifi. Non appena lo collego alla rete di casa, il router rallenta moltissimo fino a disconnettersi. Secondo voi cosa succede?
    Ciaaooooo. Posta in problemi software la prossima volta. Onestamente č un problema insolito. Hai molti dispositivi collegati??

  8. #7
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Grande Michelangelo! Il primo che mi risponde! Ho diversi dispositivi collegati. Ma ho provato anche a staccarli tutti e a lasciare solo il cell.. niente da fare.. dopo pochi secondi il router perde la linea

    Inviato dal mio VIE-L09 usando Androidiani App

  9. #8
    Moderatore L'avatar di Aníkitos


    Registrato dal
    Sep 2015
    Localitŕ
    Italia
    Messaggi
    7,250

    Ringraziamenti
    1,857
    Ringraziato 2,186 volte in 1,888 Posts
    Predefinito

    Quote Originariamente inviato da alessandrocapitano Visualizza il messaggio
    Grande Michelangelo! Il primo che mi risponde! Ho diversi dispositivi collegati. Ma ho provato anche a staccarli tutti e a lasciare solo il cell.. niente da fare.. dopo pochi secondi il router perde la linea

    Inviato dal mio VIE-L09 usando Androidiani App
    Una situazione alquanto strana che un dispositivo assorba tutta la banda a disposizione. Onestamente non saprei...per caso hai registrato sia la 2.4ghz che la 5ghz sul dispositivo? E comunque dovrebbe andare lo stesso. Strana questa situazione..
    <- per ringraziare utilizzate il tasto thanks ->

    HUAWEI: Adb/fastboot guide: 1 , 2 ; Huawei_Update_Extractor. LG:Difficoltŕ ad usare LgUp?Prova a leggere qui;

  10. #9
    Baby Droid


    Registrato dal
    Feb 2017
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Registrate entrambe. E su entrambe lo stesso scherzo. Solo con questo cell. Non sarŕ mica necessario cambiarlo? Anche perchč ce l'ho in comodato con l'abbonamento..

    Inviato dal mio VIE-L09 usando Androidiani App

  11. #10
    Moderatore L'avatar di Aníkitos


    Registrato dal
    Sep 2015
    Localitŕ
    Italia
    Messaggi
    7,250

    Ringraziamenti
    1,857
    Ringraziato 2,186 volte in 1,888 Posts
    Predefinito

    Quote Originariamente inviato da alessandrocapitano Visualizza il messaggio
    Registrate entrambe. E su entrambe lo stesso scherzo. Solo con questo cell. Non sarŕ mica necessario cambiarlo? Anche perchč ce l'ho in comodato con l'abbonamento..

    Inviato dal mio VIE-L09 usando Androidiani App
    Cambia il nome(SSID) ad una delle due bande. Oppure elimina entrambe le reti(dallo smartphone) e poi connettiti solo con la 2.4ghz. Fammi sapere

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy