CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: miseusegau con ben 33 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: AI0LIA con ben 194 Thanks ricevuti negli ultimi sette giorni
Utente del mese: AI0LIA con ben 445 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema sim huawei sonic

  1. #1
    Baby Droid

    Registrato dal
    Sep 2012
    Messaggi
    25
    Thanks
    9
    Thanked 0 Times in 0 Posts
    Predefinito

    Problema sim huawei sonic

    salve a tutti ragazzi.. volevo chiedervi perchŔ nel mio Sonic marchiato vodafone con scheda tim, spesso appare la scritta "nessuna sim presente" e molte volte non riesce a funzionare nemmeno dopo numerosi riavvii.. solo togliendo sim e batteria tutto torna alla normalitÓ..
    il telefono l'ho aggiornato alla versione 2.3.6 spagnola alcuni giorni fa, proprio perchŔ credevo si risolvesse questo problema che c'era giÓ con la 2.3.4, anche se ammetto che con la 2.3.6 perde la linea molto pi¨ spesso di prima...i wipe non sono serviti a nulla... quale pu˛ essere il problema? che mi consigliate di fare?

  2.  
  3. #2
    Androidiano VIP

    Registrato dal
    Apr 2012
    LocalitÓ
    The Plains of Mordor
    Messaggi
    3,495
    Smartphone
    Wiko Rainbow - Asus 7HD 16Gb
    Thanks
    76
    Thanked 615 Times in 554 Posts
    Predefinito

    Da come lo descrivi sembra un problema che deve essere fatto passare per il laboratorio di assistenza.

    Non preoccuparti per aver cambiato la rom. Se Ŕ la rom 2.3.6 Huawei di qualsiasi nazionalitÓ e non una rom cucinata, puoi portare il cellulare in assistenza e la garanzia ti sarÓ dovuta comunque. Prima di portarlo in laboratorio togli per˛ eventuale root e tutti le app root-dipendenti, quelle ti darebbero si problemi con la garanzia.
    Pronto? Si? Si. Si... si... si... T'HO DETTO DI SI, CE L'HO QUI LA BRIESH!
    (cit: Andrea Brambilla, in arte Zuzzurro. 1946-2013. Riposi in pace)


    Ho tolto l'immagine che avevo nella firma. Sembra che la quasi totalitÓ della gente intenda usare Google solo per il porno.

  4. #3
    Baby Droid

    Registrato dal
    Sep 2012
    Messaggi
    25
    Thanks
    9
    Thanked 0 Times in 0 Posts
    Predefinito

    mmmmmh anche io sono tentato dall'assistenza.. comunque oggi non mi sta dando problemi ma se ricomincia credo che lo porter˛.. credo sia un difetto hardware piuttosto che software...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire repliche
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •