CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 21 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 112 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 479 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema di consumo credito elevato con contratto H3G

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di massi71


    Registrato dal
    Jul 2012
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema di consumo credito elevato con contratto H3G

    Salute a tutti, sono nuovo del forum, è da circa una settimana che ho comprato l'ideus x5 – il mio primo smarthphone - grazie alla nota offerta e convinto anche dai pareri positivi letti quassù, anzi ne riapprofitto per ringraziare chi scrive sul forum per la disponibilità e competenza.
    Vi spiego il mio problema;
    Premesso che sono un neofita totale, per ora non ho fatto nessun contratto per la navigazione e ho messo sullo smartphone la mia vecchia SIM della 3 che ricarico con le classiche schede telefoniche.
    Mi sono accorto che “a mia insaputa” il telefono si collega automaticamente ad internet, nonostante io non faccia niente per andarci, consumandomi un tra l'altro credito significativo (in 2 giorni circa 5 euro di connessione).
    Smanettando tra i menù ho visto che ci sono i seguenti servizi in esecuzione:

    IMPOSTAZIONE APPLICAZIONI > SERVIZI IN ESECUZIONE

    Huaweionlineupdataservice
    batchupdateservice
    downloadservice
    phonesvcstatehdleserv
    networklocation service

    Può dipendere da questo?

    Poi smanettando ancora ho trovato questo:

    IMPOSTAZIONI > WIRELESS E RETI > RETI MOBILI

    Da qui ho disattivato l'opzione”Dati attivati”, sperando di poter risolvere.

    Spero di essere stato chiaro, qualcuno mi può aiutare ?

  2.  
  3. #2
    Androidiano VIP L'avatar di cuvetto


    Registrato dal
    Dec 2011
    Località
    Palermo
    Messaggi
    1,845
    Smartphone
    U8800+,SGS2+,Ulefone Paris

    Ringraziamenti
    22
    Ringraziato 447 volte in 301 Posts
    Predefinito

    Disattivando i dati come hai fatto, risolvi. Facci sapere e dacci conferma...,

    Inviato dal mio U8800pro con Tapatalk 2
    Avanti è la vita.....

  4. Il seguente Utente ha ringraziato cuvetto per il post:

    massi71 (04-08-12)

  5. #3
    Baby Droid L'avatar di massi71


    Registrato dal
    Jul 2012
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Si, per ora pare che il "dissanguamento" si sia fermato, ma la conferma la potrò dare domani quando potrò accedere al traffico giornaliero della mia SIM.
    Ho notato però che disattivando i dati il telefono abbandona la modalità UMTS entrando in GSM.

  6. #4
    Baby Droid L'avatar di massi71


    Registrato dal
    Jul 2012
    Messaggi
    4

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Dopo essere riuscito ad accedere ai dati della mia SIM posso confermare che disattivando l'opzione "Dati attivati" dal menù IMPOSTAZIONI > WIRELESS E RETI > RETI MOBILI ho risolto il problema del consumo del credito a "mia insaputa", bloccando in questo modo la connessione automatica ad internet da parte della 3.
    Scusate per il ritardo nella risposta e grazie per l'attenzione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy