CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 109 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 441 Thanks ricevuti nell'ultimo mese

Pagina 1 di 6 123 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 51
Discussione:

Thread Problemi SIM e Connessione 3G (Huawei Ideos X5)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Thread Problemi SIM e Connessione 3G (Huawei Ideos X5)

    Ciao a tutti. da poco mi e' arrivato l'Ideos X5 Vodafone, telefono ottimo soprattutto per il rapporto qualita' - prezzo. Unico grande problema : non mi fa navigare con una scheda tim aziendale. Ho contattato il servizio clienti Tim e alla centesima telefonata ho trovato qualcuno disposto a perdere 2 minuti per la risoluzione del problema. Abbiamo impostato l'APN e sono riuscito a mandare un solo mms e poi basta. Specifico che la sim messa nel mio Tab va una scheggia . . qualcuno mi aiuti . . .
    Inviato dal mio GT-P1000 usando Androidiani App

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema risolto rompendo le scatole alla Tim su Twitter fino a che non mi hanno contattato. Ora il telefono va una bomba.


    Inviato dal mio GT-P1000 usando Androidiani App

  4. #3
    Senior Droid L'avatar di A-N-D-R-O-I-D


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    732
    Smartphone
    Galaxy S II / LG G2 WHITE

    Ringraziamenti
    6
    Ringraziato 205 volte in 157 Posts
    Predefinito

    Questi problemi io nn li ho avuti , navigo con vodafone va una bellezza

  5. #4
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ciao. Ho lo stesso tuo problema. Da poco ho comprato Vodafone x5 e uso una scheda Tim aziendale. La connessione internet non funziona, ma riesco a vedere video su You Tube e le Maps . I parametri di configurazione dettati dagli operatori non mi hanno risolto il problema. Puoi aiutarmi? ciao e grazie

  6. #5
    Baby Droid


    Registrato dal
    Jun 2011
    Messaggi
    10

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao byo ho ricevuto una mail configurativa da parte del servizio clienti TimAziende 191. Le impostazioni dell'Ideos X5 sono quelle dell'Ideos S7 slim . . e dall'ora va una scheggia!!!



    Inviato dal mio GT-P1000 usando Androidiani App

  7. #6
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    416

    Ringraziamenti
    37
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Ragazzi non capisco una cosa, perché quando ricevo una chiamata la scritta H o la E scompaiono e le linee di campo diventano grige?questo non avviene sempre. Poi la scritta 3g non la vedo quasi mai scritta solo la H, ed alcune volte invece di essere verdi di colore sono solo grige che significa? La mia sim è 64k può incidere qualcosa?

    Inviato dal mio U8800Pro usando Tapatalk

  8. #7
    Senior Droid L'avatar di A-N-D-R-O-I-D


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    732
    Smartphone
    Galaxy S II / LG G2 WHITE

    Ringraziamenti
    6
    Ringraziato 205 volte in 157 Posts
    Predefinito

    Penso che siano delle introduzioni della huawei non bug tranne per la connessione 3g , non penso incide qualcosa la sim

  9. #8
    Senior Droid


    Registrato dal
    Jan 2012
    Messaggi
    416

    Ringraziamenti
    37
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da A-N-D-R-O-I-D Visualizza il messaggio
    Penso che siano delle introduzioni della huawei non bug tranne per la connessione 3g , non penso incide qualcosa la sim
    Scusami perché non mi compare la scritta 3g ma la H?
    Che cambia??
    Comunque questo telefono è una mezza delusione anche se a me funziona, affidabilità non ne do'.
    Ho la 2.3.5 v2 devo provare il nuovo aggiornamento!

    Inviato dal mio U8800Pro usando Tapatalk

  10. #9
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    29
    Smartphone
    2 ideos, THL W8

    Ringraziamenti
    2
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti, sono veleno 24, premetto che prima di rompervi le scatole ho letto tutto quello che potevo in rete ma non ho trovato soluzioni...
    il mio problema riguarda gli mms con wind dopo l `aggiornamento del mio ideos a gingerbread..
    Non li invio e non li ricevo...

    premetto che ho la connessione dati attiva
    ho provato tutti gli apn possibili e immaginabili compresi quelli di apnitaliani ma niente non va...
    Ho chiamato la wind per sapere se il servizio e attivo sul mio numero e lo e`...

    Domanda
    Qualcuno di voi ha lo stesso mio problema???
    grazie in anticipo


    veleno

  11. #10
    Senior Droid L'avatar di A-N-D-R-O-I-D


    Registrato dal
    Dec 2011
    Località
    Napoli
    Messaggi
    732
    Smartphone
    Galaxy S II / LG G2 WHITE

    Ringraziamenti
    6
    Ringraziato 205 volte in 157 Posts
    Predefinito

    Se potresti specifcarmi la versione di ingrebread , Ed in info del telefono , io non ho problemi con la b565 ..

  12. Il seguente Utente ha ringraziato A-N-D-R-O-I-D per il post:

    veleno24 (30-03-12)

Pagina 1 di 6 123 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy