CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 59 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 200 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Autovelox su Sygic

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Autovelox su Sygic

    Buongiorno a tutti. Ho trovato dei poi per Sygic che dovrebbero contenere gli autovelox italiani. Sono in formato upi e contengono anche le icone in bmp. Ho messo tutto nella cartella import che ho creato nella cartella maps. All'avvio Sygic mi chiede se aggiungerli, ma immediatamente dopo mi dice che c'Ŕ stato un errore. Nella cartella import infatti sono scomparsi i due file upi e sono rimaste solo le icone in bmp. Il mio dubbio Ŕ: come verifico che l'installazione dei poi sia andata a buon fine? C'Ŕ modo di poterli vedere sulla mappa anche se non sono "in navigazione"? Come devo installare le icone? E infine, come impostare gli avvisi per quando sto per avvicinarmi ad un autovelox che Ŕ in database? Se pu˛ interessare, uso il Galaxy tab 10.1. Grazie per l'aiuto

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema risolto. Ho scaricato un altro pacchetto di poi, che ha caricato senza problemi. Saluti

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy