CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 48 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 192 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 14 su 14
Discussione:

connessione a banda larga

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    102

    Ringraziamenti
    0
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Devi prima connetterti alla rete wireless del tuo router, una volta stabilita la connessione, apri il programma e metti lo usermame e la password della tua connessione a banda larga ed effettui la connessione. Facendo così dovresti navigare senza problemi.

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Mar 2012
    Messaggi
    22

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da falcorII Visualizza il messaggio
    Devi prima connetterti alla rete wireless del tuo router, una volta stabilita la connessione, apri il programma e metti lo usermame e la password della tua connessione a banda larga ed effettui la connessione. Facendo così dovresti navigare senza problemi.
    grazie della risposta...allora il problema è che non si riesce a connnettere. metto la pasword per la connessione e dice memorizzata, poi autenticazione e poi disconnessa. Quindi forse il problema è la connessione iniziale..giusto? a te cosa ti compare?

  4. #13
    Banned


    Registrato dal
    Feb 2012
    Località
    gorgonzola
    Messaggi
    285
    Smartphone
    iphone 4s, nexus 4, 5,6 e 7

    Ringraziamenti
    15
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ciao, tutto sta' nella configurazione iniziale del modem/router, quando si installa per la prima volta(da cd d'installazione modem) hai solo 2 scelte, la prima e' che devi immettere user e password ad ogni accesso in internet(questa opzione va bene per chi non ha una flat 24 ore su 24, quindi paga a tempo, piu' si connette piu' paga), la seconda(quella usata dalla stragrande maggioranza, cioe' da quelli che hanno una flat 24 ore su 24, quindi o ti connetti 10 ore al giorno o 10 minuti la tariffa mensile e' la stessa), dicevo la seconda opzione e' quella di scegliere di collegarsi in automatico, senza star li a mettere user e password ogni volta(sarebbe un gran rompi), e' evidente che te hai scelto la prima, cioe' quella di immettere user e password ad ogni accesso(adesso non so' che tipo di abbonamento hai, ma presumo che hai la flat 24 ore su 24 ad un tot mensile).................chiedevi giustamente; quale user e password devo inserire? questo dipende dal tuo operatore, io ho alice 7mb e user e password e'(se ricordo bene) telecom--telecom, oppure alice--alice, una delle due, quindi come vedi user e password sono la stessa parola, questo con telecom, se non vuoi cambiare il settaggio, mettendo di collegarsi automaticamente appena rileva il segnale del tuo modem(cosa che ti consiglio), non ti resta che contattare il tuo operatore e farti dare user e password, o sempicemente leggendola sul manuale di istruzione, avrai pure il cd d'installazione,no?

    fai cosi', poi seancora hai qualche noia si puo' sempre vedere dalla pagina del settaggio del modem, non conosco questo tablet, ma so' che alcuni hanno la porta usb e altri no, te volendo puoi connetterti con il cavo ethernet?

  5. #14
    Androidiano


    Registrato dal
    May 2011
    Messaggi
    102

    Ringraziamenti
    0
    Ringraziato 9 volte in 8 Posts
    Predefinito

    Quote Originariamente inviato da mikern29 Visualizza il messaggio
    grazie della risposta...allora il problema è che non si riesce a connnettere. metto la pasword per la connessione e dice memorizzata, poi autenticazione e poi disconnessa. Quindi forse il problema è la connessione iniziale..giusto? a te cosa ti compare?
    Sì, allora il problema sta nella prima connessione (quella wireless con il tuo router), sembra un problema di password errata.
    Controlla bene l'inserimento della chiave di rete, se hai un router alice dal pc apri il browser e vai all'indirizzo http://192.168.1.1 ti dovrebbe comparire la pagina di "stato modem" a questo punto dove c'è "collegamento Wi-Fi" clicca su "configura", ti apparirà la schermata con la tua password (chiave di cifratura) di rete da mettere per la connessione.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy