CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianfrinico con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Problema con Widget AVG Antivirus...

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di JuanitoAbartH


    Registrato dal
    Feb 2012
    LocalitÓ
    NA
    Messaggi
    367
    Smartphone
    Samsung Galaxy S5

    Ringraziamenti
    39
    Ringraziato 27 volte in 27 Posts
    Exclamation

    Problema con Widget AVG Antivirus...

    Da ieri mi sono accorto che il Widget di AVG Ŕ praticamente morto, nel senso che Ŕ presente nella schermata home, ma cliccandoci su non accade assolutamente nulla e non c'Ŕ scritto nemmeno pi¨ al suo interno "Antivirus - Il dispositivo Ŕ completamente protetto".
    Ovviamente ho provato a disinstallare e reinstallare il Widget... ho cancellato dati e cache, nonchŔ come ultima soluzione ho fatto tutte queste belle cose ed ho anche disinstallato e reinstallato tutto il programma... ma nulla di nulla! L'icona del Widget continua ad essere inservibile... ho un Samsung Galaxy S2... qualcuno ha avuto questo mio stesso problema? C'Ŕ una soluzione? Ma soprattutto al di lÓ del Widget, l'antivirus Ŕ comunque funzionante?
    Ciao e grazie

  2.  
  3. #2
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    LocalitÓ
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Ma sei sicuro che un antivirus ti serva su un terminale Android?

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  4. #3
    Senior Droid L'avatar di JuanitoAbartH


    Registrato dal
    Feb 2012
    LocalitÓ
    NA
    Messaggi
    367
    Smartphone
    Samsung Galaxy S5

    Ringraziamenti
    39
    Ringraziato 27 volte in 27 Posts
    Predefinito

    mha... onestamente non lo so... insomma, ci navigo in internet anche con il mio GS2, ho visto l'app di AVG e siccome mi sono sempre trovato bene con questo programma sui miei PC e l'ho montato......... ad ogni modo prima ho installato un'altra app ed AVG ha fatto la scansione, quindi il programma sembra funzionare bene, Ŕ solo il Widget che sembra essere sputtanato (su un altro smart Andorid invece mi funziona regolarmente), xci˛ a questo punto non credo ci siano particolari problemi e magari resta la curiositÓ di questo mancato funzionamento...

  5. #4
    Androidiano VIP L'avatar di Giwex


    Registrato dal
    Apr 2010
    LocalitÓ
    Calgary, Alberta, Canada
    Messaggi
    2,629
    Smartphone
    Galaxy Nexus

    Ringraziamenti
    186
    Ringraziato 403 volte in 331 Posts
    Predefinito

    A parte quotare in pieno casaprocida andando al problema non e' che hai installato il programma su SD? In questo caso i widget non funzionano.

  6. #5
    Senior Droid L'avatar di JuanitoAbartH


    Registrato dal
    Feb 2012
    LocalitÓ
    NA
    Messaggi
    367
    Smartphone
    Samsung Galaxy S5

    Ringraziamenti
    39
    Ringraziato 27 volte in 27 Posts
    Predefinito

    no no, Ŕ su scheda interna.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy