CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: xPissio con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 182 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema con PALYERPRO partenza a "freddo"...

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano VIP L'avatar di bix66


    Registrato dal
    Dec 2010
    Messaggi
    1,257

    Ringraziamenti
    1,039
    Ringraziato 117 volte in 109 Posts
    Question

    Problema con PALYERPRO partenza a "freddo"...

    Ciao a tutti. Da quando ho installato ICS sul mio Galaxy S2, non riesco piu' a far partire PLAYERPRO utilizzando il tasto comando delle cuffie, appena acceso il cellualre.
    Quindi devo aprire l'app manualmente e poi far partire il player.
    Da questo momento in avanti, PLAYERPRO si innesca appena schiaccio il tasto comando delle cuffie.
    Con il 2.3.6, a telefono appena acceso, ravanavo un po' sul bottone e con somma gioia iniziavo l'ascolto dei brani, tramite PLAYERPRO, senza dover toccare il cellulare.....
    Quanlcuno ha lo stesso problema? Samnsung ha eliminato qualche API che serviva a tale controllo?

    Grazie!!!

    p.s. ho giÓ provato tutte le combinazioni messe a disposizione da PLAYERPRO ma non ne ho cavato un ragno dal buco.
    In olre ho disinstallato JAYS Headset Control che andava in conflitto con PLAYERPRO...

  2.  
  3. #2
    Androidiano VIP L'avatar di bix66


    Registrato dal
    Dec 2010
    Messaggi
    1,257

    Ringraziamenti
    1,039
    Ringraziato 117 volte in 109 Posts
    Predefinito

    Nessuno ha questo problema????

  4. #3
    Androidiano VIP L'avatar di bix66


    Registrato dal
    Dec 2010
    Messaggi
    1,257

    Ringraziamenti
    1,039
    Ringraziato 117 volte in 109 Posts
    Predefinito

    Ho installato nuovamente JAYS Headset Control (anche se mi segnala un conflitto con PLAYERPRO...) ma la soituazione Ŕ sempre la stessa....ufff!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy