CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 53 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 196 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

No led non notifica pių nulla

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    56
    Smartphone
    Galaxy Note

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    No led non notifica pių nulla

    Ciao ragazzi sono alcuni giorni che no led non mi notifica pių sul mio note nulla di nulla, nč gmail nč sms nč chiamate perse, ho giā spuntato nei settaggi anche l'opzione per quando il programma perde le notifiche ma niente da fare.

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Localitā
    Roma
    Messaggi
    15,451
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,609
    Ringraziato 4,379 volte in 3,016 Posts
    Predefinito

    Quote Originariamente inviato da luca1968 Visualizza il messaggio
    Ciao ragazzi sono alcuni giorni che no led non mi notifica pių sul mio note nulla di nulla, nč gmail nč sms nč chiamate perse, ho giā spuntato nei settaggi anche l'opzione per quando il programma perde le notifiche ma niente da fare.
    Deve essere un bug dell'ultimo aggiornamento. Anche io ho lo stesso problema. Risolvo disattivando e riattivando il programma ogni tanto.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  4. #3
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    56
    Smartphone
    Galaxy Note

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da paolov Visualizza il messaggio
    Deve essere un bug dell'ultimo aggiornamento. Anche io ho lo stesso problema. Risolvo disattivando e riattivando il programma ogni tanto.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2
    Speriamo allora che lo risolvano presto questo bug!!!

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Localitā
    Roma
    Messaggi
    15,451
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,609
    Ringraziato 4,379 volte in 3,016 Posts
    Predefinito

    Quote Originariamente inviato da luca1968 Visualizza il messaggio
    Speriamo allora che lo risolvano presto questo bug!!!
    C'č stato un altro aggiornamento stasera. Vediamo se hanno risolto.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  6. #5
    Androidiano


    Registrato dal
    Feb 2012
    Messaggi
    56
    Smartphone
    Galaxy Note

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    aggiornamento effettuato e sembra che il problema, effettivamente, sia stato risolto.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy