CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 17 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 96 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Stahl con ben 466 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema con Wave secure e connessione 3g

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2009
    Messaggi
    152

    Ringraziamenti
    5
    Ringraziato 6 volte in 5 Posts
    Predefinito

    Problema con Wave secure e connessione 3g

    Salve a tutti, vorrei esporvi il mio problema.
    Ho un htc magic 32A con CM 5.0.7 stable e in particolare tra i vari programmi che ho installato c'Ŕ wavesecure.

    Il mio problema Ŕ che se attivo la connessione 3g in un primo momento internet non va, poi dopo poco mi viene visualizzato il seguente errore:

    "Spiacenti. interruzione imprevista dell'applicazione WaveSecure (processocom.wsandroid). Riprova"

    Quindi clicco su termina e dopo che wavesecure si Ŕ chiuso la connessione prende a funzionare.
    Secondo voi a cosa potrebbe essere dovuto il problema? la versione di wavesecure Ŕ la 23.
    Qualcun altro ha il mio stesso problema?

    edit: la cosa bella Ŕ che poi riavvio wavesecure e tutto va bene...
    Ultima modifica di ceskopanjy; 29-05-10 alle 13:08

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy