CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 13 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 48 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 192 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Android MARKET non vuole partire

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Android MARKET non vuole partire

    ciao a tutti

    ho un HTC Wildfire con a bordo :

    Android 2.3.7
    CYANOGENMOD 7.1.0.1-buzz

    ho caricato il file MARKET - 3.4.4.apk ed effettuato l'installazione.

    Quando mi chiede di aggiungere un utente (profilo) e gli dico di si oppure di No, si chiude senza alcun errore. L'installazione viene effettuata tranquillamente. Ho provato varie volte ad disinstallare e reinstallarla, ma senza avere avuto successo.

    Ho letto sul forum di cambiare anche lingua / Tastiera ad Inglese US ma non Ŕ servito a nulla.

    qualcuno ha avuto lo stesso problema ?

  2.  
  3. #2
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    LocalitÓ
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Esegui i wipe data / cache e dalvik cache.
    Sicuramente dopo aver cambiato ROM non reinstallare i backup con Titanium o similari.

    Se ancora non funziona flash di nuovo le gapps

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  4. #3
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da casaprocida Visualizza il messaggio
    Esegui i wipe data / cache e dalvik cache.
    Sicuramente dopo aver cambiato ROM non reinstallare i backup con Titanium o similari.

    Se ancora non funziona flash di nuovo le gapps

    ci prover˛ questa sera, dovrei effettuare un backup ? ho solo whatsapp installato e ovviamente i contatti .

    thx

  5. #4
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    LocalitÓ
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Fai il test di funzionamento sia prima che dopo aver restorato i backup.
    Sono le restore che spesso comportano questi problemi.

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy