CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema con sd

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di mrx01


    Registrato dal
    May 2012
    Messaggi
    644

    Ringraziamenti
    128
    Ringraziato 35 volte in 34 Posts
    Question

    Problema con sd

    salve a tutti

    ho una domanda da porvi, collegando il cell (acer liquid mini) al pc, non riesco a far leggere al pc la sd (e di conseguenza tutte le app, i giochi ecc che ci sono al suo interno)...come si fÓ a fargliela leggere??

    grazie

  2.  
  3. #2
    Androidiano VIP L'avatar di schwarzerkreuz


    Registrato dal
    Jun 2011
    Messaggi
    2,895
    Smartphone
    Galaxy S2 + Galaxy S1

    Ringraziamenti
    15
    Ringraziato 697 volte in 634 Posts
    Predefinito

    In impostazioni, wireless e rete, impostazioni USB hai spuntato la voce Archiviazione di massa?

    Inviato dal mio GT-I9000 usando Tapatalk
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  4. Il seguente Utente ha ringraziato schwarzerkreuz per il post:

    mrx01 (23-05-12)

  5. #3
    Senior Droid L'avatar di mrx01


    Registrato dal
    May 2012
    Messaggi
    644

    Ringraziamenti
    128
    Ringraziato 35 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da schwarzerkreuz Visualizza il messaggio
    In impostazioni, wireless e rete, impostazioni USB hai spuntato la voce Archiviazione di massa?

    Inviato dal mio GT-I9000 usando Tapatalk
    in wireless e reti non ho le impostazioni USB....

    forse in qualche modo ho risolto andando in applicazioni-sviluppo-debug usb (attivandola)...pare...

    posso aver trovato la soluzione casualmente o dici che non c'entra nulla??

    grazie cmq
    Ultima modifica di mrx01; 23-05-12 alle 20:13

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy