CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: fracarro con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 58 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 181 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Tablet Android ICS 4.0.3 problema fotocamera!!! HELP!!!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Tablet Android ICS 4.0.3 problema fotocamera!!! HELP!!!

    Ciao a tutti!! Improvvisamente la fotocamera del tablet ha smesso di funzionare (il messaggio di sistema Ŕ il solito ...l'applicazione si Ŕ bloccata in modo anomalo.)

    Qualcuno ha una soluzione? Ho provato a terminarla poi riavviarla, disattivarla poi riattivarla, spegnere il tablet per poi riaccenderlo.... niente... tutto inutile... non parte pi¨!!!

    Oltretutto dallo store ufficiale non mi fÓ scaricare Camera ICS dicendomi che non Ŕ compatibile con il mio sistema!!

    esiste un'applicazione simile per la gestione della fotocamera?

    Grazie per l'aiuto in anticipo.

  2.  
  3. #2
    Androidiano VIP L'avatar di Giwex


    Registrato dal
    Apr 2010
    LocalitÓ
    Calgary, Alberta, Canada
    Messaggi
    2,629
    Smartphone
    Galaxy Nexus

    Ringraziamenti
    186
    Ringraziato 403 volte in 331 Posts
    Predefinito

    Prima di tutto prova a cancellare i dati quindi: Impostazioni/Applicazioni/ (seleziona la fotocamera) e premi clear data e poi clear cache.

    Facci sapere

  4. #3
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    LocalitÓ
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Poi se continua a non funzionare prova con un reset alle impostazioni di fabbrica

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  5. #4
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da casaprocida Visualizza il messaggio
    Poi se continua a non funzionare prova con un reset alle impostazioni di fabbrica
    Pulizia cache e dati giÓ provata.... nulla da fare....

    Il reset alle impostazioni lo lasciavo per ultimo..... per non dover reinstallare tutte le app.... :-(

    Grazie comunque per le Vs risposte :-).....

  6. #5
    Baby Droid


    Registrato dal
    May 2012
    Messaggi
    3

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da tegotex Visualizza il messaggio
    Pulizia cache e dati giÓ provata.... nulla da fare....

    Il reset alle impostazioni lo lasciavo per ultimo..... per non dover reinstallare tutte le app.... :-(

    Grazie comunque per le Vs risposte :-).....
    Aggiornamento: anche il reset alle impostazioni di fabbrica non ha risolto il problema... :-( :-(

    se qualcuno ha una soluzione Ŕ sicuramente ben gradita altrimenti..... far˛ senza!!!

    Ciaoooo a tutti....

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy