CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 47 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 194 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema con Moborobo

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di mrx01


    Registrato dal
    May 2012
    Messaggi
    644

    Ringraziamenti
    128
    Ringraziato 35 volte in 34 Posts
    Predefinito

    Problema con Moborobo

    ciao a tutti ho un problema con questo programma, collegando il mio liquid mini al pc lo riconosce, ma non riconosce la sd (sd card not found)

    come faccio a fargli leggere anche la mia sd???

  2.  
  3. #2
    Androidiano


    Registrato dal
    Dec 2011
    Messaggi
    77

    Ringraziamenti
    4
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Quote Originariamente inviato da mrx01 Visualizza il messaggio
    ciao a tutti ho un problema con questo programma, collegando il mio liquid mini al pc lo riconosce, ma non riconosce la sd (sd card not found)

    come faccio a fargli leggere anche la mia sd???
    io con il nexus S ho risolto semplicemente non abilitando l'archivio di massa ma solamente collegandolo via usb, non s˛ se conta avere anche abilitato il debug usb, ma lo ho attivato prova xD non s˛ che altri suggerimenti darti
    iscriviti su dropbox per accedere ai tuoi file ovunque da questo link e avrai ben 250 mb in pi¨ oltre ai normali 2GB
    gratuiti.
    CLICCA QUI PER ISCRIVERTI

  4. Il seguente Utente ha ringraziato SadDarkAngel per il post:

    mrx01 (03-06-12)

  5. #3
    Senior Droid L'avatar di mrx01


    Registrato dal
    May 2012
    Messaggi
    644

    Ringraziamenti
    128
    Ringraziato 35 volte in 34 Posts
    Predefinito

    Quote Originariamente inviato da SadDarkAngel Visualizza il messaggio
    io con il nexus S ho risolto semplicemente non abilitando l'archivio di massa ma solamente collegandolo via usb, non s˛ se conta avere anche abilitato il debug usb, ma lo ho attivato prova xD non s˛ che altri suggerimenti darti
    siiiii...era cosý, senza collegarlo come archivio di massa ma scegliendo solo "debug usb"....grazieeeeeeeeeeeeeeeeeeee

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy