CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 178 Thanks ricevuti nell'ultimo mese

Pagina 1 di 2 12 ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 18
Discussione:

Problema con Play store ....Aiuto !!!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema con Play store ....Aiuto !!!!

    Allora salve ragazzi ho un galaxy s plus....con play store voglio scaricare un applicazione,ma mi dice sempre download in corso e non la scarica.....stessa cosa succede facendo gli aggiornamenti che chiede.....
    Cosa posso fare x continuare a scaricare come facevo prima......
    Spero che mi rispondete
    Grazie

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,606
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Versione play store?

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  4. #3
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    versione 3.7.13

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,606
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Quote Originariamente inviato da onpepp Visualizza il messaggio
    versione 3.7.13
    Prova a disinstallare gli aggiornamenti e vedi che succede.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  6. #5
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    e da dove lo devo fare questo passaggio ???

  7. #6
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,606
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Quote Originariamente inviato da onpepp Visualizza il messaggio
    e da dove lo devo fare questo passaggio ???
    Impostazioni > applicazioni > Google play store > disinstalla aggiornamenti.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  8. #7
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    l'ho fatto ora non ho + un play store....ma un market normale.....cambia qualcosa rispetto a quello precedente ????

  9. #8
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,606
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Quote Originariamente inviato da onpepp Visualizza il messaggio
    l'ho fatto ora non ho + un play store....ma un market normale.....cambia qualcosa rispetto a quello precedente ????
    Intanto prova il download delle applicazioni. Il market si riaggiornato da solo. Se non dovesse funzionare, su può provare, sempre da quel percorso, a premere svuota cache e cancella dati. Ti richiederà il login.
    Facci sapere.

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

  10. #9
    Baby Droid


    Registrato dal
    Jul 2012
    Messaggi
    9

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Niente da fare si ripresenta sempre lo stesso problema...esegue il download ma è come se non facesse l'installazione.....ho provato entrambi i casi su elencati.....il login non lo chiede è sempre lo stesso.....ora cosa posso fare vi prego aiutatemi !!!!!

  11. #10
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,606
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Quote Originariamente inviato da onpepp Visualizza il messaggio
    Niente da fare si ripresenta sempre lo stesso problema...esegue il download ma è come se non facesse l'installazione.....ho provato entrambi i casi su elencati.....il login non lo chiede è sempre lo stesso.....ora cosa posso fare vi prego aiutatemi !!!!!
    Se cancelli i dati deve chiedere di nuovo il login. Sei sicuro di aver premuto cancella i dati? (sempre dopo aver cancellato la cache).

    Inviato dal mio Camillino GT-I9100 con Tapatalk 2

Pagina 1 di 2 12 ultimoultimo
Ultima pagina

LinkBacks (?)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy