CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: fracarro con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 57 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 181 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

problema app WAZE (non mi rileva la lingua italiana!!)

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Mar 2012
    Messaggi
    436
    Smartphone
    Zenfone 5Z

    Ringraziamenti
    59
    Ringraziato 10 volte in 10 Posts
    Predefinito

    problema app WAZE (non mi rileva la lingua italiana!!)

    ciao a tutti! spiego in modo dettagliato il mio pdroblema.
    ho un HTC explorer con cyano9 e ho installato waze senza problemi. ho aggiornato la ROM alla versione sucessiva ma aveva dei problemi quindi ho ripristinato la versione precedente (facendo un backup pulito), ed ecco che adesso l'applicazione non mi fornisce indicazioni audio in lingua italiana! ho provato sia la voce "silvia" che "paolo" ma parlano in inglese o non parlano nemmeno. ho tentato di disinstallare e re-installare senza buon esito! come è possibile ciò? ringrazio in anticipo!

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy