CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: fracarro con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 57 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 181 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

mattoncino al posto di un filmato

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid L'avatar di lucageo


    Registrato dal
    Nov 2012
    LocalitÓ
    bergamo
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    mattoncino al posto di un filmato

    Buongiorno a tutti... fanatici e affamati di android... Credo di essere nel posto giusto...

    Vi faccio subito una domanda...

    Da quando ho aggiornato il tablet (gal. Tab 10.1) alla versione 4.0.4 (kernell 3.1.10) ho cominciato ad avere un problema con i video...

    Alcuni dei video della rete e i video di facebook, non li vedo pi˙. Al loro posto adesso vedo un mattoncino blu tipo Lego e non parte il video.

    Prima li ho sempre visti..

    Mi sapete spiegare come mai e cosa devo fare?

    Io mi sono giÓ attaccato al play store x scaricare di tutto e di pi˙... Adobe, flv player, mx player, codec vari... Ecc... E ho cominciato a rivedere qualcosina di piu... Ma i video faccia di libro e di alcuni siti.. Nisba...

    HELP PLEASE....

    CIAO E GRAZIE A CHI MI AIUTA... Scusate il maiuscolo....

  2.  
  3. #2
    Androidiani Power Users L'avatar di ZiCkY


    Registrato dal
    Mar 2009
    Messaggi
    28,505

    Ringraziamenti
    105
    Ringraziato 5,796 volte in 3,995 Posts
    Predefinito

    Mancanza di flash player

    inviato dal mio luuuungo iPhone 5s Bianco da 128 gb in esclusiva mondiale

  4. #3
    Baby Droid L'avatar di lucageo


    Registrato dal
    Nov 2012
    LocalitÓ
    bergamo
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Azz..... Una scheggia... risposta a tempo zero... Wow...

    Grazie mille .. Credo di averci giÓ provato... Mo ci riprovo....

  5. #4
    Baby Droid L'avatar di lucageo


    Registrato dal
    Nov 2012
    LocalitÓ
    bergamo
    Messaggi
    16

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Zicky un mito... Avevo provato con flv player pensando fosse quello... Messo flash... Tutto apposto....

    Androidiani - luca 1 a 0.....

    grande

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy