CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 57 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 181 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 7 su 7
Discussione:

probleme gestione applicazioni

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    probleme gestione applicazioni

    salve a tutti, e' il mio primo post ... quindi potrei sbagliare e magari averlo messo in un posto sbagliato...casomai lo spostate

    vengo al problema...
    da stamattina ho un problema con il mio samsung s3:
    quando faccio---> impostazioni/gestione applicazioni mi si blocca il telefono e mi esce la scritta "il programma impostazioni e' stato arrestato"

    da cosa puo' dipendere, come posso risolvere il problema

    p.s.
    il telefonino si blocca quando scorro la lista delle applicazioni per cercare quella da gestire (lo fa anche con apps di gestione applicazioni ), inoltre quando faccio informazioni di qualsiasi app installata mi rimane con la scritta calcolo e poi mi esce di nuovo la scritta il programma impostazioni e' stato arrestato

    vi prego help me
    Ultima modifica di crazy71; 23-11-12 alle 16:52

  2.  
  3. #2
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    Località
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Ieri hai installato o disinstallato qualcosa?
    Temo che per risolvere devi fare un ripristino alle impostazioni di fabbrica, naturalmente perderai tutti le app, le impostazioni, i gli sms, la rubrica locale ....

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  4. #3
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    per ora installo e disinstallo in continuazione, l'ho comprato da poco.....cmq sto procedendo a fare un ripristino alle condizioni di fabbrica, speriamo bene

    p.s.
    naturalmente ho provveduto a fare un backup di tutte le app con backup & restore e del resto con kyes, spero mi funzioni tutto

    vi terro' informati.......ripristino mode on

  5. #4
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    niente da fare...ho ripristinato il sistema alle impostazioni di fabbrica ho rimesso le apps che avevo pero' il problema ce l'ho lo stesso....altre idee?

    ma per caso c'e' un limite alle applicazioni installabili?
    Ultima modifica di crazy71; 23-11-12 alle 19:32

  6. #5
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Non vedo i video youtube

  7. #6
    Androidiano VIP L'avatar di mlazzarotto


    Registrato dal
    May 2012
    Località
    Bassano del Grappa (VI)
    Messaggi
    1,430
    Smartphone
    Samsung Galaxy Note 4

    Ringraziamenti
    255
    Ringraziato 350 volte in 311 Posts
    Predefinito

    Quote Originariamente inviato da crazy71 Visualizza il messaggio
    niente da fare...ho ripristinato il sistema alle impostazioni di fabbrica ho rimesso le apps che avevo pero' il problema ce l'ho lo stesso....altre idee?

    ma per caso c'e' un limite alle applicazioni installabili?
    Subito dopo il ripristino e prima di reinstallare le app, avevi ancora lo stesso problema?
    Quote Originariamente inviato da miuracane Visualizza il messaggio
    Non vedo i video youtube
    Sei OT!

  8. #7
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    no il problema non c'era + ... dopo aver ripristinato le app e riapparso il problema.
    Adesso ho installato solo alcune app e non tutte e il problema per ora non c'e'.
    Testero' le app una ad una...non so cos altro fare

    vi terro' informati....qualsiasi idea e' ben accetta ... grazie

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy