CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 53 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 183 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Galaxy S advance e il Wi fi

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Question

    Galaxy S advance e il Wi fi

    Sera ragazzi!
    Sono novella e anche prossima ad una crisi di nervi targata android allora vi spiego il problema.
    Oggi faccio bella bella la chiamata al 404 per controllare il traffico telefoni e BAM! 0.50 € quando ho ricaricato martedì. Chiamo vodafone e mi dice che il traffico è stato "prosciugato" dall'utilizzo della connessione, ma involontariamente visto che uso sempre il wifi. Così l'operatore mi ha attivato un blocco e rimborsata, ma mo il problema è che il cell mi sta dando ai nervi perché manco appiccicato al router ha intenzione di funzionare.

    Vado al menù > impostazioni > wifi e rete> seleziono la connessione e mi dice> scansione, conetti e poi? nulla. Che forse ci sia un'impostazione sul cellulare che non è attiva? perché mi dice disattivato (nonostante che mi chieda vuoi connettere?, do l'ok), scansiona cerca l'autenticazione ma nulla e così in un circolo vizioso senza fine

    Avete idee? e per favore spiegati le cose "terra terra" che di linguaggio tecnico sono molto limitata ahimè.


    Grazie per l'attenzione

  2.  
  3. #2
    Senior Droid L'avatar di Jacopo97


    Registrato dal
    Feb 2012
    Località
    Roma
    Messaggi
    507
    Smartphone
    Galaxy S Advance

    Ringraziamenti
    37
    Ringraziato 73 volte in 52 Posts
    Predefinito

    Quote Originariamente inviato da Luna89 Visualizza il messaggio
    Sera ragazzi!
    Sono novella e anche prossima ad una crisi di nervi targata android allora vi spiego il problema.
    Oggi faccio bella bella la chiamata al 404 per controllare il traffico telefoni e BAM! 0.50 € quando ho ricaricato martedì. Chiamo vodafone e mi dice che il traffico è stato "prosciugato" dall'utilizzo della connessione, ma involontariamente visto che uso sempre il wifi. Così l'operatore mi ha attivato un blocco e rimborsata, ma mo il problema è che il cell mi sta dando ai nervi perché manco appiccicato al router ha intenzione di funzionare.

    Vado al menù > impostazioni > wifi e rete> seleziono la connessione e mi dice> scansione, conetti e poi? nulla. Che forse ci sia un'impostazione sul cellulare che non è attiva? perché mi dice disattivato (nonostante che mi chieda vuoi connettere?, do l'ok), scansiona cerca l'autenticazione ma nulla e così in un circolo vizioso senza fine

    Avete idee? e per favore spiegati le cose "terra terra" che di linguaggio tecnico sono molto limitata ahimè.


    Grazie per l'attenzione
    Ti ha scaricato tutto il credito perchè probabilmente avevi la connessione dati attiva.. tieni premuto il tasto di spegnimento e guarda su "connessioni dati" cè scritto attivo, se si cliccaci sopra che si disattiva.. per il wifi non so che casino ha combinato l'operatrice xD
    Non mi interessa essere capito, mi interessa essere. Capito?

  4. #3
    Baby Droid


    Registrato dal
    Dec 2012
    Messaggi
    2

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Sì fin lì c'ero arrivata anche io ma non questo il problema. Se leggi bene ilproblema ora è il wi fi che fa tutta la sua tiritera per connettere ma non lo fa. Spiego meglio: trova il mio router, lo seleziono, scansiona mi chiede la pw, do il comando di connetere e non lo fa, in un eterno circolo vizioso. Quindi senza connessione e il problema è il telefono

  5. #4
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    17

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Hai per caso trovato una soluzione? Io ho lo stesso problema...all'inizio non lo faceva, poi ho resettato per altri motivi e adesso niente, non si connette più...

  6. #5
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,606
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Quote Originariamente inviato da mulan Visualizza il messaggio
    Hai per caso trovato una soluzione? Io ho lo stesso problema...all'inizio non lo faceva, poi ho resettato per altri motivi e adesso niente, non si connette più...
    E' meglio chiedere nella sezione dedicata al terminale: http://www.androidiani.com/forum/sam...advance-i9070/

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy