CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 59 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 200 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Problema Tapatalk

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di kingreik79


    Registrato dal
    Dec 2010
    LocalitÓ
    Foligno (PG)
    Messaggi
    78
    Smartphone
    Galaxy S - Galaxy S3

    Ringraziamenti
    193
    Ringraziato 50 volte in 44 Posts
    Predefinito

    Problema Tapatalk

    Buongiorno, volevo segnalare un problema (che forse sarÓ un problema solo per me..) riguardante Tapatalk.
    Vi ho postato l'immagine del problema, in pratica sotto copertura wifi nessun problema, il programma si collega senza noie..ma quando sto sotto rete 3g non ne vuole sapere di collegarsi con user e password. Non Ŕ un problema di rom perchÚ lo fa sia con le stock sia con le custom, non esistono wipe che risolvono, fix permission o cose simili. Qualcuno ha avuto le mie stesse grane con sto benedetto Tapatalk?
    Grazie in anticipo.

    Inviato dal mio GT-I9300 con Tapatalk 2

  2.  
  3. #2
    Androidiano VIP L'avatar di thejanitor


    Registrato dal
    Oct 2012
    Messaggi
    1,228
    Smartphone
    LG Nexu5 - Asus Nexus 7 v2

    Ringraziamenti
    36
    Ringraziato 273 volte in 210 Posts
    Predefinito

    Io ho avuto grane con questo forum ma anche sotto wifi, con gli altri nessun problema simile

    Inviato dal mio U9200 usando Tapatalk

  4. #3
    Androidiano L'avatar di kingreik79


    Registrato dal
    Dec 2010
    LocalitÓ
    Foligno (PG)
    Messaggi
    78
    Smartphone
    Galaxy S - Galaxy S3

    Ringraziamenti
    193
    Ringraziato 50 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da thejanitor Visualizza il messaggio
    Io ho avuto grane con questo forum ma anche sotto wifi, con gli altri nessun problema simile

    Inviato dal mio U9200 usando Tapatalk
    E hai poi risolto con sto forum?

    Inviato dal mio GT-I9300 con Tapatalk 2

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,329
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,560
    Ringraziato 4,289 volte in 2,967 Posts
    Predefinito

    Se ne parla qui:

    Problemi accesso credenziali, broswer e tapatalk

    Chiudo.

    Inviato dal mio GT - I9100 Blu-Malo rom v.6 JB 4.1.2 XXLSJ con Tapatalk 2

  6. Il seguente Utente ha ringraziato paolov per il post:

    kingreik79 (05-01-13)

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy