CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 14 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 200 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

il browser non funziona sotto rete cellulare

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di dattero


    Registrato dal
    May 2011
    Località
    Varazze SV
    Messaggi
    154
    Smartphone
    LG G6 - NEXUS 7

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    il browser non funziona sotto rete cellulare

    ciao amici
    ho un serio problema al mio nexus One che mi era capitato una sola volta ma ora e riapparso.
    prima avevo azzerato tutto e funzionava ora é tornato inspiegabilmente senza motivo e non so che pesci prendere.
    in sostanza il browser non funziona sotto rete cellulare.
    tutto il resto é operativo, i social, altre applicazione, gmail, tutto tranne internet.
    qualcuno sa dirmi dove sbattere la testa?
    ho anche provato un browser alternativo ma é uguale.
    preciso che siti WiFi funziona.
    non é un problema di operatore di telefonia po perché avevo già provato a interpellarli ma hanno detto che la connessione era OK.
    grazie per un vs aiuto.

    rom: cyanoigen mod 7


    Inviato dal mio Nexus 7 usando Androidiani App

  2.  
  3. #2
    Senior Droid L'avatar di danilofil


    Registrato dal
    Sep 2012
    Località
    Torino
    Messaggi
    749
    Smartphone
    GT-I9100

    Ringraziamenti
    31
    Ringraziato 87 volte in 84 Posts
    Predefinito

    Magari smanettando hai variato qualche parametro.
    Controllali o chiedi al tuo operatore di inviarti un messaggio di autoconfigurazione.
    Ricordati di postare la tua home!!! Usa questo link!
    http://www.androidiani.com/forum/sam...-tua-home.html


    Per ringraziarmi premi il Thanks qui a sinistra!

  4. #3
    Androidiano L'avatar di dattero


    Registrato dal
    May 2011
    Località
    Varazze SV
    Messaggi
    154
    Smartphone
    LG G6 - NEXUS 7

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    troppo semplice, non servito a nulla del resto quello che in inviano son o2 righe:
    nome apn
    indirizzo apn

    che avevo già inserito correttamente.

    non riesco a risolvere... riformatterò un altra volta... grz

  5. #4
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    Località
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Togli la cyano e rimeti il firmware stock.
    Se funziona tutto è un problema di ROM scelta.

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  6. #5
    Androidiano L'avatar di dattero


    Registrato dal
    May 2011
    Località
    Varazze SV
    Messaggi
    154
    Smartphone
    LG G6 - NEXUS 7

    Ringraziamenti
    12
    Ringraziato 3 volte in 3 Posts
    Predefinito

    ma sono almeno quasi 2 anni che lo stavo usando senza problemi ! non può essere la cyano

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy