CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: xPissio con ben 10 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 182 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 4 su 4
Discussione:

Aiuto... Google Play non funziona!!!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    48

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Aiuto... Google Play non funziona!!!

    Ciao a tutti, ho uno strano problema con uno Zte Blade. E' ormai qualche mese che lo avevo accantonato, ma ora mi serve nuovamente come muletto, solo che non mi funziona pi¨ il Google Play Store. In pratica l'account risulta attivo, ma mi riporta sempre errore in fase di download. Provando ad accedervi da PC poi mi riporta che non ci sono dispositivi associati a quell'account, peccato che se clicco su MIE APPLICAZIONI, mi fa vedere per bene tutte quelle che avevo giÓ installato in precedenza. ASSURDO!!!
    Avete idea di come si possa risolvere il problema?
    Tra l'altro volevo aggiornare il sistema a JB tramite Cyanogen, ma mi serve l'app TPT HELPER che per˛ non riesco a scaricare dal Play, qualcuno di voi ha la possibilitÓ di farmela avere sotto forma di apk da installare offline? Ve ne sarei molto grato. E' una app gratuita.

  2.  
  3. #2
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    LocalitÓ
    antysilio
    Messaggi
    6,539
    Smartphone
    tass; fnd7a; whyred

    Ringraziamenti
    6,135
    Ringraziato 3,272 volte in 2,344 Posts
    Predefinito

    Quote Originariamente inviato da Coyote74 Visualizza il messaggio
    Ciao a tutti, ho uno strano problema con uno Zte Blade. E' ormai qualche mese che lo avevo accantonato, ma ora mi serve nuovamente come muletto, solo che non mi funziona pi¨ il Google Play Store. In pratica l'account risulta attivo, ma mi riporta sempre errore in fase di download. Provando ad accedervi da PC poi mi riporta che non ci sono dispositivi associati a quell'account, peccato che se clicco su MIE APPLICAZIONI, mi fa vedere per bene tutte quelle che avevo giÓ installato in precedenza. ASSURDO!!!
    Avete idea di come si possa risolvere il problema?
    Tra l'altro volevo aggiornare il sistema a JB tramite Cyanogen, ma mi serve l'app TPT HELPER che per˛ non riesco a scaricare dal Play, qualcuno di voi ha la possibilitÓ di farmela avere sotto forma di apk da installare offline? Ve ne sarei molto grato. E' una app gratuita.
    Ti consiglio di postare nella tua sezione. (qualcuno sposti please). Ti consiglio anche di eliminare dati e cache di gplay, di riavviare e di riprovare. Magari con un'altra App.

    Se ti sono stato utile usa il tasto Thanks!



    Inviato dal mio GT-S5570 con Tapatalk 2


    Se ti sono stato utile clicca thanks....

  4. Il seguente Utente ha ringraziato Gege98 per il post:

    Coyote74 (15-01-13)

  5. #3
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    48

    Ringraziamenti
    1
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ti ringrazio anche se non ha funzionato, purtroppo. Il problema pare sia a monte, proprio sul sito Google Play, l'account non riporta il dispositivo associato... Ŕ incredibile.

  6. #4
    Androidiano di Riferimento L'avatar di Gege98


    Registrato dal
    Nov 2012
    LocalitÓ
    antysilio
    Messaggi
    6,539
    Smartphone
    tass; fnd7a; whyred

    Ringraziamenti
    6,135
    Ringraziato 3,272 volte in 2,344 Posts
    Predefinito

    Quote Originariamente inviato da Coyote74 Visualizza il messaggio
    Ti ringrazio anche se non ha funzionato, purtroppo. Il problema pare sia a monte, proprio sul sito Google Play, l'account non riporta il dispositivo associato... Ŕ incredibile.
    Strano, non mi Ŕ mai successo, cancella l'account e riMettilo. Ri fai anche la procedura sopra. Controlla in sezione se qualcuno ha giÓ aperto un Topic simile

    Se ti sono stato utile usa il tasto Thanks!



    Inviato dal mio GT-S5570 con Tapatalk 2


    Se ti sono stato utile clicca thanks....

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy