CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianfrinico con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

"Errore: analisi del pacchetto" app non compatibile?

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di joker950


    Registrato dal
    Nov 2011
    Messaggi
    682
    Smartphone
    Samsung Galaxy S7

    Ringraziamenti
    51
    Ringraziato 33 volte in 27 Posts
    Predefinito

    "Errore: analisi del pacchetto" app non compatibile?

    Ragazzuoli ho provato a installare l'app Ruzzle Helper, per provare il brivido di prendere un po in giro i miei amici solo che sul play store dice che l'app Ŕ solo per android 4.0 + e io putroppo c'ho ancora gingerbread.. ho provato a scaricare l'app da market alternativi ma in tutti i casi quando vado ad installare l'apk mi da Errore: analisi del pacchetto.. mi chiedo, se l'app funziona con ruzzle che Ŕ per tutte le versioni di android, perche questa debba funzionare solo da ics in su? non c'Ŕ un modo per oltrepassare questo errore?

  2.  
  3. #2
    Androidiano VIP L'avatar di the professionist


    Registrato dal
    Jul 2012
    LocalitÓ
    Roma
    Messaggi
    3,124
    Smartphone
    nexus 7...zenfone 2 ze551ml..a

    Ringraziamenti
    240
    Ringraziato 224 volte in 215 Posts
    Predefinito

    fosse per me lo renderei compatibile solo con android 7, cosi' si potra' usare nel 2030 circa
    Meglio un esercito di 100 Pecore comandate da un Leone, che non un esercito di 100 Leoni comandati da una Pecora.

  4. #3
    Androidiano L'avatar di DevilFrenky


    Registrato dal
    Jul 2012
    Messaggi
    234
    Smartphone
    Samsung Galaxy S4

    Ringraziamenti
    18
    Ringraziato 9 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da joker950 Visualizza il messaggio
    Ragazzuoli ho provato a installare l'app Ruzzle Helper, per provare il brivido di prendere un po in giro i miei amici solo che sul play store dice che l'app Ŕ solo per android 4.0 + e io putroppo c'ho ancora gingerbread.. ho provato a scaricare l'app da market alternativi ma in tutti i casi quando vado ad installare l'apk mi da Errore: analisi del pacchetto.. mi chiedo, se l'app funziona con ruzzle che Ŕ per tutte le versioni di android, perche questa debba funzionare solo da ics in su? non c'Ŕ un modo per oltrepassare questo errore?
    devi per forza aggiornare il tuo telefono ad android 4+, e dato che in descrizione hai un S2 puoi fare l'aggiornamento senza problemi.
    se nel market ci sono le applicazioni che richiedono android 4+ non puoi installarle sulle versioni precedenti
    se ti sono stato utile lascia un thanks
    il thanks Ŕ gratis e non costa fatica metterlo

    MY PHONE

    Samsung Galaxy S4 stock android Lollipop 5.0.1

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy