CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: fracarro con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 58 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 181 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Problema app shazam e Youtube

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    20

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema app shazam e Youtube

    Il mio problema è questo, quando voglio aprire un video di una canzone scaricata da shazam invece di aprirmelo dall'applicazione di youube mi apre una pagina internet nel sito di youtube.
    A me serve che quando su shazame clicco "video su youtube" il video lo apra dall'applicazione Youtube che ho installata!
    A mio padre con lo stesso identico telefono la apre tranquillamentr dall'app di youtube, a me no, mi apre una pagina internet sul sito youtube!!
    Come mai?

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    20

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    nessuno di voi usa shazam e può controllare la cosa?

  4. #3
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    Ho provato e a me si apre l'app YouTube, prova ad andare su gestisci applicazioni/browser/cancella predefiniti, perché può essere che hai impostato una volta che ti si aprisse il browser e lo fa sempre

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

  5. Il seguente Utente ha ringraziato marcoschillaci per il post:

    supersax (05-02-13)

  6. #4
    Baby Droid


    Registrato dal
    Jan 2011
    Messaggi
    20

    Ringraziamenti
    5
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da marcoschillaci Visualizza il messaggio
    Ho provato e a me si apre l'app YouTube, prova ad andare su gestisci applicazioni/browser/cancella predefiniti, perché può essere che hai impostato una volta che ti si aprisse il browser e lo fa sempre

    Inviato dal mio GT-I9001 con Tapatalk 2

    Grazie mille, ora funziona perfettamente, probabilmente ho impostato il browser senza accorgermene!!

  7. #5
    Senior Droid L'avatar di marcoschillaci


    Registrato dal
    Mar 2012
    Località
    Palermo
    Messaggi
    336
    Smartphone
    Galaxy S Plus GT-I9001

    Ringraziamenti
    55
    Ringraziato 46 volte in 44 Posts
    Predefinito

    Quote Originariamente inviato da supersax Visualizza il messaggio
    Grazie mille, ora funziona perfettamente, probabilmente ho impostato il browser senza accorgermene!!
    Esatto, meglio così allora

    Inviato dal mio GT-I9001 con Tapatalk 2

    CyanogenMod 10 by Ivendor
    Kernel Stock by Ivendor
    CWM recovery by Arco68

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy