CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 48 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 192 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Login Facebook

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Veneto
    Messaggi
    82
    Smartphone
    LeTV X500

    Ringraziamenti
    4
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Login Facebook

    Ciao a tutti,
    Ogni volta che riavvio il telefono, devo reinserirea password nell'app di facebook, e mi vengono ripristinate anche le impostazioni del menu. Ho ICS, Ŕ normale?

    Inviato dal mio LegendXL con Tapatalk 2

  2.  
  3. #2
    Banned


    Registrato dal
    Jun 2012
    Messaggi
    975

    Ringraziamenti
    801
    Ringraziato 293 volte in 252 Posts
    Predefinito

    Quote Originariamente inviato da Sergente Visualizza il messaggio
    Ciao a tutti,
    Ogni volta che riavvio il telefono, devo reinserirea password nell'app di facebook, e mi vengono ripristinate anche le impostazioni del menu. Ho ICS, Ŕ normale?

    Inviato dal mio LegendXL con Tapatalk 2
    Non Ŕ normale..
    Domanda sciocca: hai forzato lo spostamento su sd? Cancelli i dati per caso?

    Inviato dal mio GT-S5830 con Tapatalk 2

  4. #3
    Androidiano


    Registrato dal
    Oct 2012
    LocalitÓ
    Veneto
    Messaggi
    82
    Smartphone
    LeTV X500

    Ringraziamenti
    4
    Ringraziato 8 volte in 8 Posts
    Predefinito

    Si era su SD, cosi come Awd launcher che non partiva all'avvio..

    Grazie! .

    Inviato dal mio LegendXL con Tapatalk 2

  5. #4
    Banned


    Registrato dal
    Jun 2012
    Messaggi
    975

    Ringraziamenti
    801
    Ringraziato 293 volte in 252 Posts
    Predefinito

    Quote Originariamente inviato da Sergente Visualizza il messaggio
    Si era su SD, cosi come Awd launcher che non partiva all'avvio..

    Grazie! .

    Inviato dal mio LegendXL con Tapatalk 2

    ok quindi mettilo sulla memoria interna, o al massimo se porprio vuoi metterlo su sd senza creare problemi di login dovresti partizionarla e formattare la partizione in ext e poi collegare l'apk.

  6. Il seguente Utente ha ringraziato 91DarioASR per il post:

    BOB85 (15-02-13)

  7. #5
    Androidiano


    Registrato dal
    May 2012
    LocalitÓ
    Monterenzio (BO)
    Messaggi
    137
    Smartphone
    Sony Ericsson Xperia Play

    Ringraziamenti
    13
    Ringraziato 1 volta in 1 Post
    Predefinito

    anche io ho questo problema a volte adesso ho capito perchŔ

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy