CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: fracarro con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 186 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 16 su 16
Discussione:

applicazione play store non si avvia più

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano VIP L'avatar di JohnNash


    Registrato dal
    Mar 2012
    Messaggi
    1,042
    Smartphone
    Huawei Sonic U8650

    Ringraziamenti
    22
    Ringraziato 45 volte in 42 Posts
    Predefinito

    Anche a me lo ha fatto, dopo che ho smanettato con la partizione EXT che conteneva il Play Store. Ho recuperato l'apk che era nella scheda sd e l'ho reinstallato.
    Ho dovuto rifarla un paio di volte questa operazione...poi l'ho lasciato per un pò nel telefono. Quando misteriosamente non ha più dato problemi, l'ho rispostata nella sd card.
    Huawei SONIC U8650 CyanogenMod 7.2 Benru V4 - CWM v.6.0.1.0 by Wind
    Huawei Y300 U8833 AOSP mod [4.1.1][B209] - TWRP v2.5.0.1 by Wind
    Samsung S3 NEO stock - 4.4.2

  2.  
  3. #12
    Baby Droid


    Registrato dal
    Apr 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    La stessa cosa succede anche a me, da un paio di giorni non mi si apre più l'applicazione, ho pensato di provare con il reset ma non sono molto pratico quindi mi chiedevo 1) come facvio a non perdere tuttti i dati? (Applicazioni,foto, contatti....) 2) è sicuro o rischio di danneggiare qualcosa? 3)in pratica come faccio il reset? Grazie mille in anticipo e scusate l'ignoranza!

  4. #13
    Androidiano VIP


    Registrato dal
    Dec 2012
    Località
    Santeramo (Ba)
    Messaggi
    1,574
    Smartphone
    Huawei U8150 - SIII LTE

    Ringraziamenti
    20
    Ringraziato 274 volte in 257 Posts
    Predefinito

    Quote Originariamente inviato da galaxel4 Visualizza il messaggio
    La stessa cosa succede anche a me, da un paio di giorni non mi si apre più l'applicazione, ho pensato di provare con il reset ma non sono molto pratico quindi mi chiedevo 1) come facvio a non perdere tuttti i dati? (Applicazioni,foto, contatti....) 2) è sicuro o rischio di danneggiare qualcosa? 3)in pratica come faccio il reset? Grazie mille in anticipo e scusate l'ignoranza!
    Se non fai un backup prima, facendo il rest perdi tutti i dati...
    My Works:
    GT-I9305: ALL-MODS AMCHA ROM v5.00
    GT-I9305: CSC-CHANGER AMCHA ROM v5.00
    Huawei U8150: Cm9_MADPORT_Ultimate
    Huawei U8150: DroniX ICS Theme

  5. #14
    Androidiano VIP


    Registrato dal
    Mar 2013
    Località
    Roma
    Messaggi
    1,236
    Smartphone
    (Alcatel OT 918D), Cubot GT99

    Ringraziamenti
    95
    Ringraziato 67 volte in 64 Posts
    Predefinito

    Avrei un problema simile, non sul mio ma su un Samsung di un'amica, e so per certo che non è rootato, ne potrei personalmente farlo in questi giorni, e molto probabilmente un hard reset sarebbe da escludere: non c'è un altro modo per risolvere sta cosa?


    Inviato dal mio CUBOT GT99 usando Androidiani App

  6. #15
    Androidiano VIP


    Registrato dal
    Dec 2012
    Località
    Santeramo (Ba)
    Messaggi
    1,574
    Smartphone
    Huawei U8150 - SIII LTE

    Ringraziamenti
    20
    Ringraziato 274 volte in 257 Posts
    Predefinito

    Quote Originariamente inviato da molfetamina Visualizza il messaggio
    Avrei un problema simile, non sul mio ma su un Samsung di un'amica, e so per certo che non è rootato, ne potrei personalmente farlo in questi giorni, e molto probabilmente un hard reset sarebbe da escludere: non c'è un altro modo per risolvere sta cosa?


    Inviato dal mio CUBOT GT99 usando Androidiani App
    Non so se potrebbe funzionare, ma procurati l'apk del play store e copialo sulla sd.
    Cancella i dati del Play Store dalle Impostazioni.
    Quindi prova ad installare l'apk e vedi se funziona
    My Works:
    GT-I9305: ALL-MODS AMCHA ROM v5.00
    GT-I9305: CSC-CHANGER AMCHA ROM v5.00
    Huawei U8150: Cm9_MADPORT_Ultimate
    Huawei U8150: DroniX ICS Theme

  7. #16
    Androidiano


    Registrato dal
    Jul 2012
    Messaggi
    160

    Ringraziamenti
    33
    Ringraziato 4 volte in 4 Posts
    Predefinito

    ciao ho un problema con il play store ormai da un pò di settimane,mi spiego quando apro la cartella nn mi carica la pagina nn posso + installare le mie app questo se sono sotto wifi,mentre se sono sotto 3g si,ma questo vale con tutte le rom 4.3.1 e 4.4.2 come posso risolvere?grazie
    DEVICE:HTC One
    ROM: Rayglobe
    KERNEL: Stock

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy