CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: bluflight13 con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 53 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 185 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Problema Tapatalk Forum Androidiani

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid


    Registrato dal
    Oct 2011
    Messaggi
    369

    Ringraziamenti
    114
    Ringraziato 15 volte in 12 Posts
    Predefinito

    Problema Tapatalk Forum Androidiani

    Ciao ragazzi! Da un mesetto circa con tapatalk se utilizzo la rete 3g dello smartphone non riesco più ad accedere al forum androidiani con il login bensì solo come ospite. Mi spiego: quando utilizzo il 3g quando faccio il login sul forum android tramite tapatalk mi dice che la password o la username sono errate ma ciò non è vero in quanto sono corrette in più mi dice che ho utilizzato tutti i tentativi possibili e devo aspettare 15 minuti per un nuovo login. Quando invece sono collegato alla rete wifi faccio il login con le stesse username e password che mi appartengono e il login viene effettuato. Non so come risolvere è tutto alquanto strano e mi dispiace perchè non posso utilizzare l'app se non sono a casa o da qualche parte dove posso collegarmi al wifi.
    Avete qualche parere o soluzione? Gazie in anticipo!!

    P.S.: Con altri forum su tapatalk non mi succede questo problema anche se sono in rete 3g il login avviene senza intoppi e ciò rende il tutto ancora più strano!
    Ultima modifica di Babu09; 02-03-13 alle 22:55

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,607
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Leggi e chiedi qui :


    Problemi accesso credenziali, broswer e tapatalk


    Inviato dal mio GT - I9100 JB 4.1.2 BluMak2000 v.8.0 LSD con Tapatalk 2

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy