CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 11 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 55 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 205 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

"Problemi con il certificato di protezione del sito"

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    "Problemi con il certificato di protezione del sito"

    ciao ragazzi, sto cercando di utilizzare il wi-fi aziendale, dopo aver messo la password
    dovrei, come prassi, inserire id e password personali, ma il browser mi dice:


    Avviso di protezione
    Problemi con il certificato di protezione del sito.
    Questo certificato non proviene da un'autoritÓ attendibile

    E mi prospetta 3 possibilitÓ:
    Continua - Vedi cert. - Annulla

    mi aiutate? sono un nuovo possessore di android

  2.  
  3. #2
    Androidiano VIP


    Registrato dal
    Jan 2013
    Messaggi
    1,381

    Ringraziamenti
    30
    Ringraziato 332 volte in 305 Posts
    Predefinito

    Ciao,
    vai su continua; se la rete Ŕ quella aziendale puo' darsi che no siano stati rispettati tutti i requisiti per il certificato; dovrebbe essere solo una notifica e non Ŕ bloccante.

    Quote Originariamente inviato da bulzi Visualizza il messaggio
    ciao ragazzi, sto cercando di utilizzare il wi-fi aziendale, dopo aver messo la password
    dovrei, come prassi, inserire id e password personali, ma il browser mi dice:


    Avviso di protezione
    Problemi con il certificato di protezione del sito.
    Questo certificato non proviene da un'autoritÓ attendibile

    E mi prospetta 3 possibilitÓ:
    Continua - Vedi cert. - Annulla

    mi aiutate? sono un nuovo possessore di android

  4. #3
    Baby Droid


    Registrato dal
    Feb 2013
    Messaggi
    8

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    grazie ho provato con continua, ma poi non mi da i campi che dovrei compilare con password e id personali, mi da un errore e rimane la pagina bianca.

    nella parte bianca appare:

    403 Forbidden
    0 firebox-DB Active Directory
    Ultima modifica di bulzi; 11-03-13 alle 15:27

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy