CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 47 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 194 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Whatsapp dispositivo non compatibile

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2009
    Messaggi
    21

    Ringraziamenti
    1
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Whatsapp dispositivo non compatibile

    Salve a tutti,

    spero che la sezione sia giusta, nel caso chiedo scusa. Ho un htc tattoo con installata sopra cyanogenmod 7 con android 2.3.3. Fino a ieri usavo whatsapp normalmente, da oggi non funziona più e mi chiede di aggiornare la versione ma quando vado su google play mi dice che il mio dispositivo non è compatibile. Ergo non posso aggiornare e non posso più usare whatsapp. Come posso fare?

    Grazie a chi mi può aiutare.

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    Località
    Roma
    Messaggi
    15,323
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,558
    Ringraziato 4,288 volte in 2,966 Posts

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy