CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 19 su 19
Discussione:

Bug YouTube app?

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Baby Droid


    Registrato dal
    Aug 2013
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Anche io stesso problema con S Advance 4.1.2 rooted.

  2.  
  3. #12
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    202

    Ringraziamenti
    21
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Ho visto che la barra di avanzamento appare solo quando il telefono Ŕ in posizione verticale.

  4. #13
    Baby Droid


    Registrato dal
    May 2012
    LocalitÓ
    Torre del greco(Na)
    Messaggi
    48
    Smartphone
    xperia u,x 10,nexus 7

    Ringraziamenti
    3
    Ringraziato 3 volte in 3 Posts
    Predefinito

    Anche io avevo lo stesso problema su poi rom stock 4.1.2 su note 8 ho cambiato rom ed Ŕ comparsa


    Inviato dal mio GT-N5110 usando Androidiani App

  5. #14
    Senior Droid L'avatar di Oneshoot


    Registrato dal
    Apr 2012
    LocalitÓ
    Bologna
    Messaggi
    920
    Smartphone
    N95,Galaxy S2,Galaxy S4, Lg G6

    Ringraziamenti
    42
    Ringraziato 94 volte in 92 Posts
    Predefinito

    Su s2 non mi appare, su s4 si.

  6. #15
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    186
    Smartphone
    LG G2

    Ringraziamenti
    30
    Ringraziato 1 volta in 1 Post
    Predefinito

    non c'Ŕ modo di ripristinarla?

  7. #16
    Androidiano


    Registrato dal
    Apr 2011
    Messaggi
    186
    Smartphone
    LG G2

    Ringraziamenti
    30
    Ringraziato 1 volta in 1 Post
    Predefinito

    nessuno nessuno? =(

  8. #17
    Senior Droid L'avatar di RiKKa


    Registrato dal
    Jul 2010
    Messaggi
    342

    Ringraziamenti
    24
    Ringraziato 95 volte in 8 Posts
    Predefinito

    Avranno fixato! A me ora appare!
    Evvai! :-D :-D :-D


    Inviato dal mio GT-I9100 usando Androidiani App
    SAMSUNG GALAXY S5 G900F
    [ROM]Stock Rom (5.0)

    SAMSUNG GALAXY S2 (deceduto)
    [ROM]Stock Rom w/ root (4.1.2)

    HTC MAGIC (32A)
    [ROM]PadronFroyo 2.0 (2.2.1)

  9. #18
    Senior Droid L'avatar di RiKKa


    Registrato dal
    Jul 2010
    Messaggi
    342

    Ringraziamenti
    24
    Ringraziato 95 volte in 8 Posts
    Predefinito

    Avranno fixato!
    A me ora appare!
    Evvai!!! :-D :-D :-D


    Inviato dal mio GT-I9100 usando Androidiani App
    SAMSUNG GALAXY S5 G900F
    [ROM]Stock Rom (5.0)

    SAMSUNG GALAXY S2 (deceduto)
    [ROM]Stock Rom w/ root (4.1.2)

    HTC MAGIC (32A)
    [ROM]PadronFroyo 2.0 (2.2.1)

  10. #19
    Androidiano


    Registrato dal
    Mar 2013
    Messaggi
    202

    Ringraziamenti
    21
    Ringraziato 4 volte in 2 Posts
    Predefinito

    Si anche a me fumziona :-)

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy