CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: fracarro con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 49 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 197 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Problema applicazione line su y300

Se questa discussione ti stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema applicazione line su y300

    iNNANZITUTTO salve a tutti,
    il problema come da titolo.............possiedo un y300 , non riecono a sentirmi quando faccio una chiamata con LINE, come fare??? aggiungo che NO BRAND, il firmware b174 e non ho fatto nessuna procedura di sblocco. grazie in anticipo a tutti
    Ultima modifica di daniele1909; 24-09-13 alle 23:56

  2.  
  3. #2
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da daniele1909 Visualizza il messaggio
    iNNANZITUTTO salve a tutti,
    il problema come da titolo.............possiedo un y300 , non riecono a sentirmi quando faccio una chiamata con LINE, come fare??? aggiungo che NO BRAND, il firmware b174 e non ho fatto nessuna procedura di sblocco. grazie in anticipo a tutti
    nessuno che sa darmi una dritta??

  4. #3
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    up per favore

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy