CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 59 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 200 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Problema con TransProxy di Orbot

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Sep 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Problema con TransProxy di Orbot

    Ragazzi ho bisogno di una mano e dato che cercando su Google non ho trovato risposte credo sia un problema che pu˛ interessare molti.

    Dunque, come da titolo ho un Problema con TransProxy di Orbot

    Ho un Samsung Galaxy Next Torbo con ROOT

    e ho scoperto che nella nuova versione di Orbot Ŕ Possibile attivare ( se il dispositivo Ŕ rootato ) il TransProxy per l'hotspot

    l'ho attivato mettendo l'apposita Spunta e riavviando, come indicato tuttavia quando attivo orbot esso chiede i permessi di root e gli vengono concessi ma propio quando mi spunta scritto che sta attivando il privoxy mi da un segnale di errore dandomi questo messaggio; AVVERTIMENTO: errore nell'avvio del TransProxy!

    Qualcuno di Voi pu˛ Aiutarmi?


    Grazie in Anticipo a Tutti

  2.  

Tag per questa discussione

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy