CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 47 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 194 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

Vi prego entrate Autodance 2014 by Just Dance solo per 4.1 file pacchetto non valido

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jun 2013
    Messaggi
    23

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Vi prego entrate Autodance 2014 by Just Dance solo per 4.1 file pacchetto non valido

    Salve ragazzi ho un problema vi prego aiutatemi...Sono un fan della serie Just Dance e degli Autodance ma sia l'autodance 3 (compatibile con gli android 2.3 e superiore) che l'autodance 2014 non funzionano...D: Premetto che ho saputo che autodance 3 non era compatibile con gli android 4.0 e superiori ma ora che è uscito il 2014 ho visto che lo stesso non era compatibile con il mio GALAXY Music con android 4.0 D:! quell'app dice 4.1 e superiore, e quando provo a scaricarla dal pc e la provo ad installare dice "file del pacchetto non valido" come posso fare per renderla compatibile o farla installare ? Vi prego aiutatemi ci tengo moltissimo

    Avevo pensato di aggiornare il mio telefono a 4.1 ufficiale ma l'aggiornamento è uscito solo in Inghilterra e ho paura che non ci sia l'italiano poi a parte che non so installarla LOL e se la installo perdo tutti i dati?
    RIku:Take care of her....
    Sora: My friend are my power
    I love kingdom hearts <3

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy