CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: gianpassa con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 5 su 5
Discussione:

Problema invio allegati posta

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Problema invio allegati posta

    Buongiorno a tutti,sono nuova e sicuramente vi propongo una domanda gia fatta in precedenza da altri,poiche non riesco a trovare la vecchia discussione.
    Possiedo un samsung tab 3 10.1,sto cercando di inviare dei file,quali curriculum o foto sia via mail,sia tramite siti quale mediaword ecc ove richiedono per forza l'inserimento di questi file.al momento del caricamento,la pagina mi si chiude,tornando indietro senza esito,cosi da dover reinserire tutto di nuovo..come posso fare?

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,329
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,560
    Ringraziato 4,289 volte in 2,967 Posts
    Predefinito

    Non Ŕ la sezione giusta.
    Sposto in applicazioni.
    Dovresti per˛ dirci con che applicazione di posta si verifica la situazione.

  4. #3
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ti chiedo perdono ma sto ancora cercando di capire come funziona sia il tab e sia la sezione androidiana ahahaha comunque io per inviare le mail uso libero.....in altri casi se accedo in annunci o altro,dove Ŕ richiesto inserire i curriculum,nel momemto dell'inserzione, mi manda indietro enon pubblica nulla.... come sistema ho explorer nel tab,non uso sistemi alternativi....uso i browser e le applicazioni trovate installate nel momemnto dell'acquisto

  5. #4
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,329
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,560
    Ringraziato 4,289 volte in 2,967 Posts
    Predefinito

    Quote Originariamente inviato da natasha281185 Visualizza il messaggio
    Ti chiedo perdono ma sto ancora cercando di capire come funziona sia il tab e sia la sezione androidiana ahahaha comunque io per inviare le mail uso libero.....in altri casi se accedo in annunci o altro,dove Ŕ richiesto inserire i curriculum,nel momemto dell'inserzione, mi manda indietro enon pubblica nulla.... come sistema ho explorer nel tab,non uso sistemi alternativi....uso i browser e le applicazioni trovate installate nel momemnto dell'acquisto
    So che con libero spesso ci sono problemi, ma, non utilizzandolo, non ti so aiutare.
    Ora attendi risposte.

    P. S. Ho modificato il titolo per facilitare la comprensione dell'argomento.

  6. #5
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    7

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ti ringrazio tanto.... ti faccio un esempio...poco fa sono entrata sul sito di euronics per allegare curriculum e foto.....nel momento in cui clicco,allega, mi carica la pagina e la devo ricompilare nuovamente. Questo accade sia in siti ufficiali,sia in posta.....non so davvero come muovermi

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy