CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 12 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 48 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 192 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

Icona di Tango nella rubrica

Se questa discussione ti č stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Icona di Tango nella rubrica

    Ciao a tutti,
    Ho un problema con l'icona di tango nella rubrica, in pratica alcuni dei miei contatti sulla rubrica hanno le varie icone Google e whatsapp ma tutti e dico proprio tutti hanno l'icona di Tango anche se alcuni di questi contatti hanno solo il telefono fisso di casa, come č possibile questo? Tra l'altro sono anche sicura che molti di questi contatti non hanno Tango, non so come risolvere,sono due giorni che provo a fare di tutto ma senza esito positivo.. qualcuno di voi ha avuto lo stesso problema? Come posso risolvere?
    Grazie Monica

  2.  
  3. #2
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Localitā
    Zęna - Pianeta Genoa
    Messaggi
    21,461
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    1,112
    Ringraziato 6,191 volte in 4,934 Posts
    Predefinito

    Disinstalla. .. reinstalla. ..



    Inviato dal mio GT-I9300 .....che usa il Thank's
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  4. #3
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Giā fatto ma senza risultato...

  5. #4
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Localitā
    Zęna - Pianeta Genoa
    Messaggi
    21,461
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    1,112
    Ringraziato 6,191 volte in 4,934 Posts
    Predefinito

    Prova a fare uno...
    Svuota cache e dati ( impostazioni-gestione applicazioni-tutto-tango)

    ...e poi proverei un wipe cache partition...

    WIPE CACHE PARTITION:

    1) Spegnere il dispositivo;
    2) premere CONTEMPORANEAMENTE, tasto volume su + accensione + home;
    3)Appare una specie di sottomenų nascosto
    4)Con il tasto VOLUME GIU ci spostiamo fino a WIPE CACHE PARTITION;
    5) Premere il tasto di accensione;
    6) alla fine,sempre col tasto del volume,ci posizioniamo su REBOOT SYSTEM NOW e col tasto di accensione confermiamo.


    Non perdi nessun dato......!!!!!!!!!!



    Inviato dal mio GT-I9300 .....che usa il Thank's
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  6. #5
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Fatto, ma non č cambiato niente..

  7. #6
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Localitā
    Zęna - Pianeta Genoa
    Messaggi
    21,461
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    1,112
    Ringraziato 6,191 volte in 4,934 Posts
    Predefinito

    Fatta un pochino di ricerca. ...
    e pare sia un problema dell'ultimo aggiornamento.
    Noto che. ... avendo fatto anche io l'aggiornamento dell'applicazione. ... ho la stessa tua situazione (che non ha senso. ..)

    Inviato dal mio GT-I9300 .....che usa il Thank's
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

  8. #7
    Baby Droid


    Registrato dal
    Jan 2013
    Messaggi
    12

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Mi sa che allora č un problema di Tango..

  9. #8
    Super Moderator L'avatar di Varioflex


    Registrato dal
    Dec 2012
    Localitā
    Zęna - Pianeta Genoa
    Messaggi
    21,461
    Smartphone
    Note 4 (N910F)

    Ringraziamenti
    1,112
    Ringraziato 6,191 volte in 4,934 Posts
    Predefinito

    Come detto. ..
    č un problema dell'ultimo aggiornamento...



    Inviato dal mio GT-I9300 .....che usa il Thank's
    ___________________





    Belin...se ti sono stato di aiuto...clicca sul THANKS!

    In omnia pericula....tasta testicula!!!!

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy