CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: xPissio con ben 16 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 182 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Play store non funziona correttamente

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Dec 2013
    Messaggi
    8
    Smartphone
    Sony Xperia go

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Play store non funziona correttamente

    Salve a tutti,
    possiedo un sony xperia go con android 4.0.4. Da qualche giorno, quando apro il play store, mi dice "connessione scaduta" o "nessuna connessione" anche se la connessione (wifi) c'Ŕ e va pure veloce. Ho provato ad aprire il play store con un altro telefono identico e con la stessa connessione, e in quest'ultimo va. Ho provato a cancellare la cache e a terminare e riattivare il processo, ma il proplema persiste.
    Non ho fatto nessuna modifica al telefono, non ho permessi di root.
    Per favore, aiutatemi
    Grazie

  2.  
  3. #2
    Super Moderator L'avatar di paolov


    Registrato dal
    Sep 2011
    LocalitÓ
    Roma
    Messaggi
    15,445
    Smartphone
    Galaxy S4 - Huawei P9 plus

    Ringraziamenti
    1,607
    Ringraziato 4,378 volte in 3,015 Posts
    Predefinito

    Insisto che Ŕ un problema legato al telefono.
    Come ho giÓ detto, chiedi nella sezione dedicata al tuo terminale.
    Chiudo.

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy