CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 49 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 197 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 1 su 1
Discussione:

PicMe non funziona più

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di leodis


    Registrato dal
    May 2011
    Messaggi
    961
    Smartphone
    SGS4+SGS2+SGT2 7.0 WF

    Ringraziamenti
    369
    Ringraziato 220 volte in 115 Posts
    Predefinito

    PicMe non funziona più

    Salve, premetto che ho un wildfire con cyano 7.1 nightly ora 219.
    All'improvviso un programma che usavo per fare foto del display non mi funziona più, PicMe.
    Quando lo faccio partire mi dice di controllare se ho il root (figuriamoci, è anche segnata in superuser) e poi di controllare di 'enabled access to the lower level graphics' e questo non so cos'è.
    L'ho tolto con SystemApp Remover e l'ho rimesso, ma è sempre la stessa solfa.
    E' un problema perchè è l'unico programma che copia il display che mi funzionava.

  2.  

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy