CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: xPissio con ben 7 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: DreamReaper con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 182 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 15 su 15
Discussione:

Widget per il Bluetooth, ne esiste uno?

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Aug 2011
    Località
    Luzzi (CS)
    Messaggi
    59
    Smartphone
    galaxy s4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Una piccola pecca di android...
    Col mio vecchio nokia riesco ad ascoltare la musica in modalità bluetooth tramite il mio articolare e nel momento in cui mi arriva una telefonata la musica si disattiva per dare priorità alla telefonata stessa. Dopo aver terminato chiamata il bluetooth si riaggancia al lettore musicale. Peccato che un sistema operativo così potente come android presenti questo tipo di lacune.... A chi possiamo segnalare questo problema????!


    Inviato dal mio GT-S5830 usando Androidiani App

  2.  
  3. #12
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    Località
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Allora ... mi ci sono sbattuto sopra .... e ho trovato la soluzione.
    Il mio o1 quando aveva froyo passava, in macchina, le indicazioni del navigatore allo stero tramite bt.
    Installato Ginger e la cosa ha smesso di funzionare, passava solo le chiamate.

    Pochi giorni fà ho scoperto che andando in impostazioni, wireless e reti, impostazioni Bluetooth, (dopo aver attivato il bluetooth) facendo tap lungo sul dispotivo della mia autoradio (a il simbolo delle cuffie), andando in opzioni oltre a connetti ho due profili Telefono (flaggato) e media (senza flag).
    Messo il flag su media ora mi funziona tutto di nuovo.

    In bocca al lupo.

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  4. #13
    Androidiano L'avatar di paco988


    Registrato dal
    Jun 2011
    Messaggi
    59

    Ringraziamenti
    4
    Ringraziato 10 volte in 9 Posts
    Predefinito

    Quote Originariamente inviato da casaprocida Visualizza il messaggio
    Allora ... mi ci sono sbattuto sopra .... e ho trovato la soluzione.
    Il mio o1 quando aveva froyo passava, in macchina, le indicazioni del navigatore allo stero tramite bt.
    Installato Ginger e la cosa ha smesso di funzionare, passava solo le chiamate.

    Pochi giorni fà ho scoperto che andando in impostazioni, wireless e reti, impostazioni Bluetooth, (dopo aver attivato il bluetooth) facendo tap lungo sul dispotivo della mia autoradio (a il simbolo delle cuffie), andando in opzioni oltre a connetti ho due profili Telefono (flaggato) e media (senza flag).
    Messo il flag su media ora mi funziona tutto di nuovo.

    In bocca al lupo.
    adesso non ho l'auto a portata di mano....però su opzioni non c'è media...forse una volta collegato compare?oppure dovrebbe già comparire?

  5. #14
    Androidiano VIP L'avatar di casaprocida


    Registrato dal
    Feb 2011
    Località
    Roma
    Messaggi
    5,540
    Smartphone
    LG P500 / SGS / SGS+ / GNEX

    Ringraziamenti
    249
    Ringraziato 650 volte in 614 Posts
    Predefinito

    Dovrebbe comparire anche da scollegato, almeno con il mio o1 è così.
    L'auto la vede con l'icona delle cuffie?
    In opzioni cosa ti appare?

    Galaxy Nexus i9250 - Rom: CM12.1 Official - SIM:TIM

  6. #15
    Baby Droid


    Registrato dal
    Nov 2011
    Messaggi
    12

    Ringraziamenti
    4
    Ringraziato 0 volte in 0 Posts
    Predefinito

    stesso problema con il Galaxy W appena uscito: con la connessione via bluetooth all'autoradio (Alpine CDE 103BT) non riesce ad associarsi in maniera definitiva ed ogni volta che accendo l'autoradio devo cliccare su connetti ed inserire la password. In più anche quando è connesso non sento i comandi vocali per fare una chiamata oppure il navigatore attraverso le casse autoradio ma sempre attraverso il telefonino.

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy