CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

l'applicazione per il debug non funziona più... ed ora???

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano L'avatar di Zappy


    Registrato dal
    May 2011
    Messaggi
    163

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    l'applicazione per il debug non funziona più... ed ora???

    allora scrivo nel generale perchè magari è successo a qualcuno che ha un telefono diverso dal mio e posso utilizzare lo stesso procedimento.


    in pratica, quando attacco il cavo al mio cellulare non mi vede più il debug, mi vede solo il telefono come memoria di massa

    come posso fare per attivarlo???

    la spunta "debug usb" da sviluppo...


    nessuno sa aiutarmi?? non capisco nemmeno se sia un problema di driver sul pc o qualche problema del telefono.


    Samsung Galaxy Ace S5830
    Versione Android: 2.3.6
    Banda Base: S5830XWKT3
    Versione Kernel:2.6.35.7-perf-CL787041
    root@DELL86 #1
    Build:GINGERBREAD.XWKT7

  2.  
  3. #2
    Androidiano VIP L'avatar di lore86


    Registrato dal
    Mar 2010
    Località
    Cuneo
    Messaggi
    1,052

    Ringraziamenti
    30
    Ringraziato 63 volte in 60 Posts
    Predefinito

    Secondo me hai disinstallato qualche driver sul pc...
    Che sistema operativo utilizzi?

  4. #3
    Androidiano L'avatar di Zappy


    Registrato dal
    May 2011
    Messaggi
    163

    Ringraziamenti
    6
    Ringraziato 1 volta in 1 Post
    Predefinito

    utilizzo vista...
    anche il mio ragazzo pensava la stessa cosa...
    ma abbiamo provato ad attaccare il suo telefono ed il debug appare.... (


    Samsung Galaxy Ace S5830
    Versione Android: 2.3.6
    Banda Base: S5830XWKT3
    Versione Kernel:2.6.35.7-perf-CL787041
    root@DELL86 #1
    Build:GINGERBREAD.XWKT7

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy