CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 15 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 55 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 205 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 16 su 16
Discussione:

Bug sms: orario non di invio sms!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Sep 2011
    Messaggi
    62
    Smartphone
    Sony ericsson Xperia Mini

    Ringraziamenti
    2
    Ringraziato 2 volte in 2 Posts
    Predefinito

    Ok risolto! Credo che tu confonda (come temo di aver fatto io) le due applciazioni:
    1) sms time fix
    2) quella che ho linkato, ovvero sms Sent time, che infatti ho provato e in effetti funziona benissimo e come dicevi tu

    RISOLTO quindi

  2.  
  3. #12
    Androidiano VIP L'avatar di Dom182


    Registrato dal
    Nov 2010
    LocalitÓ
    Lanciano
    Messaggi
    1,774
    Smartphone
    Nexus 5 - G Pad 8.3

    Ringraziamenti
    191
    Ringraziato 340 volte in 302 Posts
    Predefinito

    ah ecco, sembrava un po' strano che a me funzionasse e a te no!
    Cliccare sul pulsante THANKS non costa nulla ed Ŕ un segno di gratitudine che fa sempre piacere
    Chiedete nei topic di riferimento, accertandovi che la vostra domanda non sia giÓ stata fatta
    Risponder˛ in privato solo per rischieste "eccezionali"

  4. #13
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da Dom182 Visualizza il messaggio
    ciao, anch'io uso sms sent time fix e funziona alla grande...quando entri nel programma, vai in "setting" e metti la spunta su "enabled"...vedi un po' se risolvi!
    scusate, anche se nn Ŕ una discussione recente evito di aprirne un'altra.. solo a me indica l'orario anticipato di due ore? Ad esempio se mi mandano un msg alle 20.30 e io accendo il cell alle 22.00 per esempio, mi segnala: sent at 18.30 quindi in realtÓ il funzionamento Ŕ ok, solo che Ŕ due ore indietro. Ho provato a disinstallare e reinstallare ma niente..come posso fare? (ho installato sms sent time versione 1.2)
    Ultima modifica di DeniVer; 01-05-12 alle 23:09

  5. #14
    Androidiano VIP L'avatar di schwarzerkreuz


    Registrato dal
    Jun 2011
    Messaggi
    2,895
    Smartphone
    Galaxy S2 + Galaxy S1

    Ringraziamenti
    15
    Ringraziato 697 volte in 634 Posts
    Predefinito

    Vai in Impostazioni, Data e ora: qui togli il segno di spunta da Automatica e in Seleziona fuso orario premi su GMT+2:00.
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  6. #15
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    la spunta su automatico era giÓ tolta, per questo non capisco..e pur mettendo fuso orario GTM +2:00 Ŕ sempre 2 ore dietro...preciso, mi visualizza lo stesso ritardo anche a tel acceso, ricevo un msg adesso alle 22.35 e compare scritto 20.35

  7. #16
    Baby Droid


    Registrato dal
    Apr 2012
    Messaggi
    10

    Ringraziamenti
    2
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho risolto, ho disinstallato per l'ennesima volta e nello scaricare nuovamente l'applicazione ho spuntato la casella Aggiornamento automatico che compare nel market. Sono andata per esclusione perchŔ sinceramente non sapevo pi¨ cosa cambiare. Grazie comunque

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy