CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Stahl con ben 9 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: Stahl con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 204 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

Probelma wifi!!

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Probelma wifi!!

    Salve.. ho un problema con il mio samsung galaxy mini s5570.. praticamente è come se funzionasse temporaneamente: lo attivo e non mi trova le reti(in qualsiasi posto io sia).. lo lascio attivo per un pò e poi me le trova.. funziona solo quando dice lui in poche parole.. come devo fare?? attendo risposte,grazie

  2.  
  3. #2
    Androidiano VIP L'avatar di schwarzerkreuz


    Registrato dal
    Jun 2011
    Messaggi
    2,895
    Smartphone
    Galaxy S2 + Galaxy S1

    Ringraziamenti
    15
    Ringraziato 697 volte in 634 Posts
    Predefinito

    Ripristino ai dati di fabbrica se il problema prima non c'era.

    Comunque provare prima a connettersi con un'altra rete WiFi per poter escludere che non sia dovuto al router.
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  4. #3
    Baby Droid


    Registrato dal
    Oct 2011
    Messaggi
    30

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ho provato a fare il ripristino dei dati di fabbrica, ma niente..
    cmq il router non c'entra niente.. intendo che non mi trova le reti proprio. Vicino casa mia c'è un wifi libero e altri protetti. Io di solito mi connetto sempre con quello libero(ovviamente). Solo che spesso quando attivo il wifi, non mi trova nessuna rete. Dopo un pò invece,se lascio attivo il wifi, mi si connette da solo alla rete libera e se attivo e disattivo il wifi mi trova anche le altre reti.. questo solo temporaneamente diciamo,perchè in un altro momento non me le trova più..

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy