CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: DreamReaper con ben 18 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: fracarro con ben 54 Thanks ricevuti negli ultimi sette giorni
Utente del mese: complicazio con ben 178 Thanks ricevuti nell'ultimo mese

Pagina 2 di 2 primaprima 12
Visualizzazione dei risultati da 11 a 20 su 20
Discussione:

problema con il mio tablet..

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #11
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    177

    Ringraziamenti
    1
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quote Originariamente inviato da schwarzerkreuz Visualizza il messaggio
    Puoi provare a fare così:

    Impostazioni/ Apllicazioni/ Gestisci applicazioni/ Tutte, poi vai su Browser e YouTube e cancelli la Cache.

    Se non funziona, rifai lo stesso percorso e cancelli anche i dati, perderai però le password eventualmente salvate.

    Non dovesse andare anche così, dovresti provare un altro browser.

    L'ultima spiaggia: il ripristino ai dati di fabbrica.
    Sono d'accordo.. prova dolphin browser lite che è uno dei migliori anche in termini di peso ed effettua una prova mal che vada salva ciò che puoi da qualche parte ed in impostazioni trova la voce ripristina ai dati di fabbrica dovrebbe trovarsi in privacy e sicurezza e ti rimetterà il tab come nuovo con ovviamente froyo

  2.  
  3. #12
    Androidiano VIP L'avatar di schwarzerkreuz


    Registrato dal
    Jun 2011
    Messaggi
    2,895
    Smartphone
    Galaxy S2 + Galaxy S1

    Ringraziamenti
    15
    Ringraziato 697 volte in 634 Posts
    Predefinito

    Il ripristino ai dati di fabbrica non modifica il firmware.
    Samsung Galaxy S2
    Samsung Galaxy S [JB ROM 4.2.X] CyanogenMod 10.xx [Thread ufficiale by schwarzerkreuz]
    Samsung Galaxy Mini

    Se ti sono stato utile, premi il tasto Thanks in basso a sinistra. Grazie.

  4. #13
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    caspita ragazzi... vi ringrazio per le belle risposte...ma ho fatto come avete detto ma non ho risolto nulla.. vi spiego:
    come cerco di entrare in youtube tramite il browser...
    il browser va in carica... ma a meta della barra esce e mi ricompare la home page.. che cavolo ha sto tablet?
    quando l'ho preso funzionava perfettamente.
    Come faccio a cambiare browser?
    grazie a tutti in anticipo per chi volesse darmi una mano ..

  5. #14
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    177

    Ringraziamenti
    1
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Mi sa che il ripristino è l unica soluzione... Il problema puó essere dovutl a fattori interni del sistema magari danneggiati ed è per questo che è meglio ripristinare anche perchè come dick tu inizialmente funzionava senza problemi...


    Inviato dal mio GT-I9100 usando Androidiani App

  6. #15
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    ok ragazzi, ho fatto il ripristino e le cose sono migliorate indubbiamente.
    rimane il fatto che non riesco a vedere i video in youtube... al centro del riquadro (dove si dovrebbe vedere il filmato) mi compare come un piccolo pezzettino di lego blu con disegnato dei piccoli punti di domanda..
    forse manca qualcosa al tablet??????
    grazie in anticipo a chi vorra rispondermi

  7. #16
    Androidiano VIP L'avatar di Cecco1970


    Registrato dal
    Nov 2010
    Località
    Villafranca di Verona
    Messaggi
    1,941
    Smartphone
    XperiaX10,S,Z1c,Z5c,XZ1c

    Ringraziamenti
    244
    Ringraziato 541 volte in 465 Posts

  8. #17
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    lo credo anch'io.... ma come faccio a scaricarlo?

  9. #18
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    177

    Ringraziamenti
    1
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Quel pezzettino azzurro di lego xD mi ri orda quello che compare quando manca flash player eppure è strano perchè il brpwser dovrebbe averlo integrato...
    Se è la prima volta che succede con questo lego scarica un altro browser se il problema persiste mi sa che dovresti consultare la scheda tecnica del tuo produttore


    Inviato dal mio GT-I9100 usando Androidiani App

  10. #19
    Baby Droid


    Registrato dal
    Dec 2011
    Messaggi
    14

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    solo un altra domanda... come si fa a scaricare un altro browser? ma sopratutto per installarlo?

    grazie a tutti per la pazienza..

  11. #20
    Androidiano


    Registrato dal
    Oct 2011
    Messaggi
    177

    Ringraziamenti
    1
    Ringraziato 12 volte in 11 Posts
    Predefinito

    Semplice sul market cerca dei browser come firefox chrome o dolphin Hd dopodiche lo selezioni premi su scarica e l installazione dovrebbe partire in automatico


    Inviato dal mio GT-I9100 usando Androidiani App

Pagina 2 di 2 primaprima 12

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy