CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: iLuke con ben 3 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: complicazio con ben 12 Thanks ricevuti negli ultimi sette giorni
Utente del mese: Varioflex con ben 59 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Pagina 1 di 21 12311 ... ultimoultimo
Ultima pagina
Visualizzazione dei risultati da 1 a 10 su 202
Discussione:

[Topic di riferimento] Problemi di connettività LeEco Le 2

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Senior Droid L'avatar di Gabibbi


    Registrato dal
    Aug 2011
    Messaggi
    660

    Ringraziamenti
    60
    Ringraziato 182 volte in 151 Posts
    Predefinito

    [Topic di riferimento] Problemi di connettività LeEco Le 2

    Ma agisce anche sulla connessione dati? Quella app la usavamo sull'X800 per migliorare la ricezione e la stabilità del Wi-Fi

    Inviato dal mio Le X620 utilizzando Tapatalk

  2.  
  3. #2
    Senior Droid L'avatar di effemme8


    Registrato dal
    Jul 2010
    Località
    Roma
    Messaggi
    510
    Smartphone
    LeEco Le2 X527

    Ringraziamenti
    29
    Ringraziato 50 volte in 45 Posts
    Predefinito

    Quote Originariamente inviato da Gabibbi Visualizza il messaggio
    Ma agisce anche sulla connessione dati? Quella app la usavamo sull'X800 per migliorare la ricezione e la stabilità del Wi-Fi

    Inviato dal mio Le X620 utilizzando Tapatalk
    Si attiva e lavora su quanto (in quel momento) è utilizzato: quando sono a casa WiFi, se fuori… 3G

    Probabilmente è un'evoluzione di quel che utilizzavi

    Inviato dal mio Le X620 utilizzando Tapatalk

  4. #3
    Androidiano L'avatar di Paularis


    Registrato dal
    May 2015
    Messaggi
    122
    Smartphone
    LeEco/Coolpad Cool1 C106

    Ringraziamenti
    21
    Ringraziato 30 volte in 24 Posts
    Predefinito

    E' stato appurato che le baseband non cambiano la situazione? Adesso ho provato a installare la 14S, vediamo come va

  5. #4
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    61

    Ringraziamenti
    0
    Ringraziato 8 volte in 7 Posts
    Predefinito

    sto notando che ognuno di noi riscontra problemi diversi, il problema più fastidioso nel mio caso è trovare lo smartphone appena svegliato (quindi sotto carica) bloccato cn la spia verde continua, quindi da riavviare. mi è successo tre volte in una settimana, ed una volta mi si è impallato addirittura da acceso. va detto che questo problema lo ho da sempre(ho fatto diversi hardreset). è una questione delicata perché quindi nn suona la sveglia. insomma cn l'ultimo aggiornamento almeno parlo x me, si sn fatti passi in dietro. poi la questione banda 800 la dv ancora capire, io utilizzo Vodafone e la ricezione è sensibilmente inferiore a tutti gli altri terminali da me posseduti. quindi mi chiedo, centra la banda 800(che molti dicono nn utilizza Vodafone) o è semplicemente che prende meno? concludo dicendo che ho avuto nelle settimane passate un incidente stradale e sn stato ricoverato diversi giorni, bene, la ricezione era ballerina e la batteria cadeva a picco. da quattro ore di display son passato a due(solitamente dv vivo e lavoro la ricezione è ottima quindi questo problema mi è nuovo)

    Inviato dal mio Le X620 usando Androidiani App

  6. #5
    Androidiani Power User


    Registrato dal
    Jan 2013
    Località
    Pavia di Udine
    Messaggi
    1,579
    Smartphone
    LEECO X820

    Ringraziamenti
    720
    Ringraziato 816 volte in 573 Posts
    Predefinito

    Quote Originariamente inviato da anto890 Visualizza il messaggio
    sto notando che ognuno di noi riscontra problemi diversi, il problema più fastidioso nel mio caso è trovare lo smartphone appena svegliato (quindi sotto carica) bloccato cn la spia verde continua, quindi da riavviare. mi è successo tre volte in una settimana, ed una volta mi si è impallato addirittura da acceso. va detto che questo problema lo ho da sempre(ho fatto diversi hardreset). è una questione delicata perché quindi nn suona la sveglia. insomma cn l'ultimo aggiornamento almeno parlo x me, si sn fatti passi in dietro. poi la questione banda 800 la dv ancora capire, io utilizzo Vodafone e la ricezione è sensibilmente inferiore a tutti gli altri terminali da me posseduti. quindi mi chiedo, centra la banda 800(che molti dicono nn utilizza Vodafone) o è semplicemente che prende meno? concludo dicendo che ho avuto nelle settimane passate un incidente stradale e sn stato ricoverato diversi giorni, bene, la ricezione era ballerina e la batteria cadeva a picco. da quattro ore di display son passato a due(solitamente dv vivo e lavoro la ricezione è ottima quindi questo problema mi è nuovo)

    Inviato dal mio Le X620 usando Androidiani App
    La banda 800 viene utilizzata anche da Vodafone e Tim ha una bassa frequenza e garantisce una migliore penetrazione negli edifici.




    Inviato dal mio x600 usando Androidiani App
    Se ti sono stato d'aiuto un GRAZIE è sempre gradito.



  7. #6
    Androidiano


    Registrato dal
    Jun 2016
    Messaggi
    69

    Ringraziamenti
    5
    Ringraziato 11 volte in 9 Posts
    Predefinito

    se posso dire la mia, secondo me avete un device difettoso, io ho uno dei primi modelli usciti in commercio, uso 2 sim, la principale Vodafone mentre la secondaria Tim e non ho mai avuto problemi ne di ricezione ne di blocchi vari. le sim sono sempre al massimo tutte e 2 e la vodafone in 4g va in modo eccelso.

  8. Il seguente Utente ha ringraziato bboykaos per il post:

    BB72 (28-08-16)

  9. #7
    Senior Droid L'avatar di esperanza


    Registrato dal
    Dec 2012
    Messaggi
    810

    Ringraziamenti
    32
    Ringraziato 146 volte in 109 Posts
    Predefinito

    Quote Originariamente inviato da bboykaos Visualizza il messaggio
    se posso dire la mia, secondo me avete un device difettoso, io ho uno dei primi modelli usciti in commercio, uso 2 sim, la principale Vodafone mentre la secondaria Tim e non ho mai avuto problemi ne di ricezione ne di blocchi vari. le sim sono sempre al massimo tutte e 2 e la vodafone in 4g va in modo eccelso.
    idem anche per me nessun problema
    Sono ben accettati i ringraziamenti, grazie

    http://www.stampicementofaidate.altervista.org/ Mi 9 - Mi 8 -- LEeco LE 3 PRO X720 -

  10. Il seguente Utente ha ringraziato esperanza per il post:

    BB72 (28-08-16)

  11. #8
    Androidiano


    Registrato dal
    Jul 2016
    Messaggi
    67

    Ringraziamenti
    24
    Ringraziato 20 volte in 18 Posts
    Predefinito

    Io per la mia posso confermare il problema di baresian, quindi che il cell si pianta quando stacca la linea con la CPU che va al 100% e conseguente calo drastico della batteria.

    Provo quel programma che avete linkato per la stabilità del segnale, ma se non dovesse cambiare a questo punto vedrò di contattare GS per una sostituzione in garanzia

    Edit: il problema della stabilità della rete in 4G ed in E non si pone, si ha solo in 3G/H.
    Anche io ho notato velocità inferiori in speedtest rispetto al altri terminali anche mentre connesso in 4G, ma non ci avevo dato troppo peso.
    Ultima modifica di NeroS; 28-08-16 alle 19:01

  12. Il seguente Utente ha ringraziato NeroS per il post:

    Paularis (28-08-16)

  13. #9
    Androidiano L'avatar di Paularis


    Registrato dal
    May 2015
    Messaggi
    122
    Smartphone
    LeEco/Coolpad Cool1 C106

    Ringraziamenti
    21
    Ringraziato 30 volte in 24 Posts
    Predefinito

    La velocità di navigazione non è un gran problema, ricordiamoci che è un telefono fatto per l'Asia, ma il problema di connettivià è abbastanza serio, perché in viaggio perdi connessione ogni 10 secondi e per pendolari o chi, come me, prende spesso i pullman, è un disastro.
    Sto indagando, devo capire dove si trova il numero di serie del terminale e confrontarlo con tutti, così da capire se è proprio un difetto di fabbrica di alcune serie.

    Se steneroz dovesse contattare grossoshop, sarebbe molto interessante sapere la risposta

  14. #10
    Androidiano


    Registrato dal
    May 2014
    Messaggi
    61

    Ringraziamenti
    0
    Ringraziato 8 volte in 7 Posts
    Predefinito

    quello tuo è un problema che nn ho, mai perso il segnale. probabilmente dovresti portarlo in assistenza

    Inviato dal mio Le X620 usando Androidiani App

Pagina 1 di 21 12311 ... ultimoultimo
Ultima pagina

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy