CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 8 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 25 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 61 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 3 su 3
Discussione:

App Premium play su x900 Le Max

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    App Premium play su x900 Le Max

    Salve, l'app di Premium Play mi crasha dopo la pubblicità e so con certezza che è un problema di Rom. Infatti con la Rom stock funziona. Ho provato a eliminare i permessi di root ma non va cmq. Qualcuno sa se ce o ha una versione moddata?
    Grazie anticipatamente

    Inviato dal mio X900+ usando Androidiani App

    Non voglio essere polemico ma sinceramente questo forum non lo capisco, spero che qualche moderatore mi risponda. Ogni volta che apro una discussione, non mi risponde mai, ma dico mai nessuno. Vorrei capire se le mie domande sono troppo difficili, o se ho sbagliato qualcosa in fase di ingresso nel forum oppure semplicemente che questa è una casta a cui vi rispondete solo tra di voi. Vi ripeto , non voglio essere polemico, ma vorrei capire...Spero che almeno stavolta qualcuno mi risponda
    Ultima modifica di Emanuele820; 09-12-16 alle 19:27

  2.  
  3. #2
    Androidiani Power User


    Registrato dal
    Jan 2013
    Località
    Pavia di Udine
    Messaggi
    1,579
    Smartphone
    LEECO X820

    Ringraziamenti
    720
    Ringraziato 816 volte in 573 Posts
    Predefinito

    Quote Originariamente inviato da look1979 Visualizza il messaggio
    Non voglio essere polemico ma sinceramente questo forum non lo capisco, spero che qualche moderatore mi risponda. Ogni volta che apro una discussione, non mi risponde mai, ma dico mai nessuno. Vorrei capire se le mie domande sono troppo difficili, o se ho sbagliato qualcosa in fase di ingresso nel forum oppure semplicemente che questa è una casta a cui vi rispondete solo tra di voi. Vi ripeto , non voglio essere polemico, ma vorrei capire...Spero che almeno stavolta qualcuno mi risponda
    Tutto dipende dal tipo di domanda posta e se qualcuno ha le conoscenze per darti una soluzione
    Se ti sono stato d'aiuto un GRAZIE è sempre gradito.



  4. #3
    Baby Droid


    Registrato dal
    Nov 2012
    Messaggi
    21

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ti ringrazio per la risposta, ma mi sembra strano che nessuno usa premium su un dispositivo root o nessuno ha avuto i problemi che ho avuto io...

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy