CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 5 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 71 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 8 su 8
Discussione:

[SOS SOFTWARE] Consigli e Assistenza per Problemi Software [LeTV One]

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiani Power User L'avatar di NiloGlock


    Registrato dal
    Feb 2013
    Località
    Sassari
    Messaggi
    25,646
    Smartphone
    LG G2, LeMax 2

    Ringraziamenti
    2,577
    Ringraziato 6,835 volte in 5,304 Posts
    Predefinito

    [SOS SOFTWARE] Consigli e Assistenza per Problemi Software [LeTV One]

    SOS SOFTWARE ● LETV X600





    Discutiamo qui di tutti i problemi software del LeTV X600 (NO MODDING) e relativi consigli e/o aiuti.
    REGOLAMENTO CONSIGLI SULL'UTILIZZO DEL FORUM F.A.Q. DEL FORUM MANUALE BBCODES



    STORIA DELLE VERSIONI DI ANDROID
    __________________________________________________

    Smartphone:

  2.  
  3. #2
    Androidiano L'avatar di GenLan4


    Registrato dal
    Oct 2015
    Messaggi
    101

    Ringraziamenti
    145
    Ringraziato 101 volte in 60 Posts
    Predefinito

    Ciao, da circa una settimana ho un problema con il mio Letv X600, con sw 06S BB72. Il problema è che in maniera del tutto randomica, quando cerco di sbloccarlo, la schermata emette degli sfarfalii e rimane bloccata. Ho provato con un wipe cache+dalvik, ma niente. Ho provato a "congelare" le ultime app istallate, ma niente. Quando accade, l'unica cosa che posso fare è un force shut down con lunga pressione del tasto laterale.

    come posso risolvere?

  4. #3
    Baby Droid


    Registrato dal
    Nov 2015
    Località
    Bari
    Messaggi
    25
    Smartphone
    Letv x600

    Ringraziamenti
    3
    Ringraziato 7 volte in 6 Posts
    Predefinito

    Quote Originariamente inviato da GenLan4 Visualizza il messaggio
    Ciao, da circa una settimana ho un problema con il mio Letv X600, con sw 06S BB72. Il problema è che in maniera del tutto randomica, quando cerco di sbloccarlo, la schermata emette degli sfarfalii e rimane bloccata. Ho provato con un wipe cache+dalvik, ma niente. Ho provato a "congelare" le ultime app istallate, ma niente. Quando accade, l'unica cosa che posso fare è un force shut down con lunga pressione del tasto laterale.

    come posso risolvere?
    Aggiorna la ROM all 5.5.007S e dimmi se continui ad avere problemi

  5. #4
    Baby Droid


    Registrato dal
    Jan 2016
    Messaggi
    4

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    salve a tutti scusate ma non so nemmeno dove devo scrivere xo ho un problema con il mio letv x600 daqualche giorno ho problemi con la connessione wi-fi all inizio mi si connette e tutto ok poi dopo 2 minuti è sempre connesso ma non va ne su internet e non manda messaggi su whatsapp ho provato a fare un backup di ripristino ma nulla sempre uguale, cosa dovrei fare? grazie mille in anticipo

  6. #5
    Androidiano


    Registrato dal
    Jan 2016
    Località
    caltanissetta
    Messaggi
    70
    Smartphone
    letv x600

    Ringraziamenti
    27
    Ringraziato 12 volte in 10 Posts
    Predefinito

    salve, una domanda per tutti voi, perchè nella rom di bb72 il led di notifica è sempre blu anche andando a modificare il colore app per app?

  7. #6
    Baby Droid


    Registrato dal
    Jun 2010
    Messaggi
    20

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, stanotte il telefono mi si è aggiornato alle 5.5.010S in automatico ma google play services crasha continuamente. Qualcuno ha una soluzione che non sia spianare il telefono?
    grazie in anticipo!

  8. #7
    Baby Droid


    Registrato dal
    Apr 2016
    Messaggi
    5

    Ringraziamenti
    0
    Ringraziato 1 volta in 1 Post
    Predefinito

    Ciao a tutti, io dall acquisto ho avuto sempre un problema, quando lo utilizzo qualche minuto in più su internet, qualche app tipo giochi, o insolitamente apro la fotocamera, il telefono si spegne da solo... Mi sapete dire qualcosa???

    Inviato dal mio x600 usando Androidiani App

  9. #8
    Baby Droid


    Registrato dal
    Feb 2012
    Messaggi
    1

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Ciao a tutti, ho un problema spero risolvibile, l'apk dialer installata sulla rom5.5.009S quando è in funzione la connessione dati o la Wi-Fi vrasha continuamente, appena stacco qualsiasi connessione internet tutto torna normale, fino a quando non mi riconnetto.

    Inviato dal mio x600 usando Androidiani App

Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy