CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: Varioflex con ben 6 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 22 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 71 Thanks ricevuti nell'ultimo mese

NEWS DAL BLOG:
Visualizzazione dei risultati da 1 a 6 su 6
Discussione:

[Problema] consumo batteria

Se questa discussione ti è stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    [Problema] consumo batteria

    Buongiorno da unp aio di giorni mi compare in alto nel display, icona a formad di 2 frecce in cerchio. Il telefono è molto lento, scalda e consuma molta batteria.

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,990
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,715
    Ringraziato 10,602 volte in 8,411 Posts
    Predefinito

    Quote Originariamente inviato da lexhd Visualizza il messaggio
    Buongiorno da unp aio di giorni mi compare in alto nel display, icona a formad di 2 frecce in cerchio. Il telefono è molto lento, scalda e consuma molta batteria.
    Ciao! Sembra un icona di trasferimento dati. Il mio consiglio, senza preoccuparsi troppo, sarebbe quello di fare un bellissimo hard reset e dare una pulita al telefono.

    Inviato dal mio SM-G965F utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  4. #3
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Ciao! Sembra un icona di trasferimento dati. Il mio consiglio, senza preoccuparsi troppo, sarebbe quello di fare un bellissimo hard reset e dare una pulita al telefono.

    Inviato dal mio SM-G965F utilizzando Tapatalk
    Ciao , cercando un po' in giro segnalano che la causa può essere la sincronizzazione con Google o comunque con attività in background. Non so ancora bene come ho fatto ma ho risolto, credo.

  5. #4
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,990
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,715
    Ringraziato 10,602 volte in 8,411 Posts
    Predefinito

    Quote Originariamente inviato da lexhd Visualizza il messaggio
    Ciao , cercando un po' in giro segnalano che la causa può essere la sincronizzazione con Google o comunque con attività in background. Non so ancora bene come ho fatto ma ho risolto, credo.
    Certamente! Quello ti sta segnalando che sta facendo "qualcosa". Bisogna vedere cosa era questo "qualcosa" se in rete hai trovato che era qualche sorta di sincronizzazione allora va bene. Qualsiasi altra attività sarebbe da monitorare (oppure da resettare)..
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


  6. #5
    Baby Droid


    Registrato dal
    Jul 2018
    Messaggi
    6

    Ringraziamenti
    0
    Ringraziato 0 volte in 0 Posts
    Predefinito

    Quote Originariamente inviato da DreamReaper Visualizza il messaggio
    Certamente! Quello ti sta segnalando che sta facendo "qualcosa". Bisogna vedere cosa era questo "qualcosa" se in rete hai trovato che era qualche sorta di sincronizzazione allora va bene. Qualsiasi altra attività sarebbe da monitorare (oppure da resettare)..
    Mi è venuto in mente che tutto è iniziato dopo che ho usato, per la prima volta, il cellulare in hot spot.

  7. #6
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    Località
    Cassina de Pecchi (Mi)
    Messaggi
    34,990
    Smartphone
    MiMix16/256-K20Pro-S10+

    Ringraziamenti
    13,715
    Ringraziato 10,602 volte in 8,411 Posts
    Predefinito

    Quote Originariamente inviato da lexhd Visualizza il messaggio
    Mi è venuto in mente che tutto è iniziato dopo che ho usato, per la prima volta, il cellulare in hot spot.
    Non dovrebbe essere rimasto acceso... Controlla.

    Inviato dal mio SM-G965F utilizzando Tapatalk
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    “È quando le aspettative sono ridotte a zero che si apprezza veramente ciò che si ha.”(cit. S.H.)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy