CERCA
PER MODELLO
FullScreen Chatbox! :)

Utente del giorno: complicazio con ben 4 Thanks ricevuti nelle ultime 24 ore
Utente della settimana: carotix con ben 50 Thanks ricevuti negli ultimi sette giorni
Utente del mese: carotix con ben 110 Thanks ricevuti nell'ultimo mese

Visualizzazione dei risultati da 1 a 2 su 2
Discussione:

Lg g flex problema aiuto!

Se questa discussione ti Ŕ stata utile, ti preghiamo di lasciare un messaggio di feedback in modo che possa essere preziosa in futuro anche per altri utenti come te!
  1. #1
    Androidiano


    Registrato dal
    Jul 2011
    Messaggi
    124

    Ringraziamenti
    2
    Ringraziato 14 volte in 13 Posts
    Predefinito

    Lg g flex problema aiuto!

    Qualcuno puo aiutarmi? Da ieri sera sulla barra del mio lg g flex Ŕ apparsa l'icona delle auricolari e da quel momento il cellulare si comporta come se le auricolari fossero inserite anche se non lo sono, quindi non mi Ŕ possibile ricevere o fare telefonate o ascoltare musica se non collegando le cuffie. Premetto che le cuffie nel momento in cui ha cominciato a fare i capricci non erano collegate al device.
    Qualcuno ha avuto lo stesso problema e sa come risolverlo?
    Grazie mille ragazzi

  2.  
  3. #2
    Administrator L'avatar di DreamReaper


    Registrato dal
    Dec 2013
    LocalitÓ
    Cassina de Pecchi (Mi)
    Messaggi
    33,974
    Smartphone
    Mi Mix 1 6/256

    Ringraziamenti
    12,975
    Ringraziato 10,304 volte in 8,157 Posts
    Predefinito

    Quote Originariamente inviato da petitepeste Visualizza il messaggio
    Qualcuno puo aiutarmi? Da ieri sera sulla barra del mio lg g flex Ŕ apparsa l'icona delle auricolari e da quel momento il cellulare si comporta come se le auricolari fossero inserite anche se non lo sono, quindi non mi Ŕ possibile ricevere o fare telefonate o ascoltare musica se non collegando le cuffie. Premetto che le cuffie nel momento in cui ha cominciato a fare i capricci non erano collegate al device.
    Qualcuno ha avuto lo stesso problema e sa come risolverlo?
    Grazie mille ragazzi
    Probabilmente dipende dall'umiditÓ nel jack delle cuffie. Se dopo un hard reset continua a farlo prova ad asciugarlo con un fono oppure a metterlo nel riso. Se il problema persiste.... purtroppo , assistenza.
    Leggi il regolamento del Forum
    Sto Guidando (cit. Dieguccio)
    ô╚ quando le aspettative sono ridotte a zero che si apprezza veramente ci˛ che si ha.ö(cit. S.H.)


Permessi di invio

  • Non puoi inserire discussioni
  • Non puoi inserire risposte
  • Non puoi inserire allegati
  • Non puoi modificare i tuoi messaggi
  •  
Torna su
Privacy Policy